<!doctype html>
<!--[if IE 7]><html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
  <!-- <![endif]-->
<head>
    <meta charset="utf-8" />
	<meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="Khi tờ báo gia đình đối đầu các ông lớn - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/20170425/khi-to-bao-gia-dinh-doi-dau-cac-ong-lon/1301091.html" />
<meta property="og:description" content="TTCT - Nếu đã biết Art Cullen, ta sẽ chẳng thấy ngạc nhiên cho lắm trước những từ đầu tiên thốt ra từ miệng ông khi xem live stream công bố giải Pulitzer 2017 và biết tin ông đã đoạt giải Xã luận (*). " />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2017/04/20/f7d03b12.jpg" />
<meta name="description" content="TTCT - Nếu đã biết Art Cullen, ta sẽ chẳng thấy ngạc nhiên cho lắm trước những từ đầu tiên thốt ra từ miệng ông khi xem live stream công bố giải Pulitzer 2017 và biết tin ông đã đoạt giải Xã luận (*). " />
<meta name="keywords" content="TTCT - Nếu đã biết Art Cullen, ta sẽ chẳng thấy ngạc nhiên cho lắm trước những từ đầu tiên thốt ra từ miệng ông khi xem live stream công bố giải Pulitzer 2017 và biết tin ông đã đoạt giải Xã luận (*). " />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2017-04-25 11:57 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2017-04-25 11:57 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2017-04-25 11:58 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="TTCT - Nếu đã biết Art Cullen, ta sẽ chẳng thấy ngạc nhiên cho lắm trước những từ đầu tiên thốt ra từ miệng ông khi xem live stream công bố giải Pulitzer 2017 và biết tin ông đã đoạt giải Xã luận (*). " />
<meta name="keywords" content="TTCT - Nếu đã biết Art Cullen, ta sẽ chẳng thấy ngạc nhiên cho lắm trước những từ đầu tiên thốt ra từ miệng ông khi xem live stream công bố giải Pulitzer 2017 và biết tin ông đã đoạt giải Xã luận (*). " />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/8088c2a7v787/jquery.min.js"></script>
<title>Khi tờ báo gia đình đối đầu các ông lớn - Tuổi Trẻ Online</title>
	<meta name="description" content="" />
	<meta name="keywords" content="" />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/images/favicon.ico" type="image/x-icon" />	
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/css/print.css" media="print">
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/css/lib.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/css/plugin.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/css/screen.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/css/custom.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/css/comment.css" media="screen" />
	<!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/css/video-js.css" media="screen" /> -->
	<!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/css/videojs.watermark.css" media="screen" /> -->
	<script src="http://static.new.tuoitre.vn/rmp/js/rmp.min.js"></script>

	<!--[if lt IE 9]>
	 <script src="../js/html5shiv.js" type="text/javascript"></script>
	 <script src="../js/respond.min.js" type="text/javascript"></script>
	<![endif]-->
	<script type="text/javascript">
		var layout_asset = "http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787";
	</script>
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
	<!-- Facebook Analytics -->
	<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code --></head><body><script type="text/javascript" src="http://static.new.tuoitre.vn/jwplayer/jwplayer.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jwplayer.key = "KIy1cMK4hBzLW72QZTlE4c5udyQc/WT/ez9hCVatmIo=";
/*]]>*/
</script>

	<!-- header -->
<header>
	<div class="bottom-header">
		<div class="container">
			<a title="" class="logo" href="http://cuoituan.tuoitre.vn"><img src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/images/logo.png"/></a>
			<div class="qc-1" id="topad" style="margin: 0px auto; text-align: center; overflow: hidden;">
  
<div><div style="width:364px;height:90px;overlay:hidden;float:left;"><div onclick="onClickTag();" style="margin: 0; padding: 0; cursor: pointer;"><iframe id="jamona" width="364" height="90" frameborder="0" src="http://s.tuoitre.vn/images/Folder5/2016-08-08-02-48-03_jamona/jamona.html?link=http://s.tuoitre.vn/DominoX/click.ashx?ID=8936;fff4ce74-30df-4acb-bd09-c0e1da34211a;http://tuoitre.vn/"></iframe></div></div></div><div><div style="width:364px;height:90px;overlay:hidden;float:left;"><div onclick="onClickTag();" style="margin: 0; padding: 0; cursor: pointer;"><iframe id="songhanh364x90" width="364" height="90" frameborder="0" src="http://s.tuoitre.vn/images/Folder5/2016-08-06-11-31-02_songhanh364x90/songhanh364x90.html?link=http://s.tuoitre.vn/DominoX/click.ashx?ID=8930;fff4ce74-30df-4acb-bd09-c0e1da34211a;http://tuoitre.vn/"></iframe></div></div></div></div>		</div>
	</div>
</header>
<nav class="navbar navbar-default main-nav">
	  <div class="container">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		  </button>
		  <a title="" class="navbar-brand" href="http://cuoituan.tuoitre.vn"><img src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/images/logo.png"/></a>
		  <form class="navbar-form navbar-right" role="search" action="http://cuoituan.tuoitre.vn/tin/tim-kiem" method="get">
				<div class="form-group">
				  <input type="text" class="form-control" name="q" placeholder="Tìm kiếm">
				</div>
				<button type="button" class="btn-search"><i class="fa fa-search"></i></button>
		  </form>
		</div>

		<!-- Collect the nav links, forms, and other content for toggling -->
		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		 		
		<ul class="nav navbar-nav navbar-left top-nav">	
			<li  >
				<a title="Trang chủ" href="http://cuoituan.tuoitre.vn" >Trang chủ</a>
			</li>
		    		 				<li class="dropdown "> 
		 					<a tabindex="0" data-toggle="dropdown" data-submenu href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien" class="dropdown-toggle disabled"> Vấn đề sự kiện </a>
		 					<a class="dropdown-toggle outer-caret" data-toggle="dropdown" href="javascript:void(0)"><b class="caret"></b></a>		
		 							 						<ul class="dropdown-menu">
		 							<li><a title="Vấn đề sự kiện" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien">Vấn đề sự kiện</a></li>
		 									 								<li> <a title="Tiêu điểm" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/tieu-diem">Tiêu điểm</a> </li>
		 									 								<li> <a title="Thời sự quốc tế" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/quoc-te">Thời sự quốc tế</a> </li>
		 									 								<li> <a title="Chuyên đề" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/chuyen-de">Chuyên đề</a> </li>
		 									 								<li> <a title="Bạn đọc" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/ban-doc-va-ttct">Bạn đọc</a> </li>
		 									 						</ul>
		 						 
		 		  	
						</li>
		 			 				<li class="dropdown active"> 
		 					<a tabindex="0" data-toggle="dropdown" data-submenu href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau" class="dropdown-toggle disabled"> Cuộc sống muôn màu </a>
		 					<a class="dropdown-toggle outer-caret" data-toggle="dropdown" href="javascript:void(0)"><b class="caret"></b></a>		
		 							 						<ul class="dropdown-menu">
		 							<li><a title="Cuộc sống muôn màu" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau">Cuộc sống muôn màu</a></li>
		 									 								<li> <a title="Du lịch" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/du-lich">Du lịch</a> </li>
		 									 								<li> <a title="Nhật ký thành phố" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/nhat-ky-thanh-pho">Nhật ký thành phố</a> </li>
		 									 								<li> <a title="Câu chuyện cuộc sống" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/cau-chuyen-cuoc-song">Câu chuyện cuộc sống</a> </li>
		 									 								<li> <a title="Phóng sự ảnh" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/phong-su">Phóng sự ảnh</a> </li>
		 									 								<li> <a title="Cửa sổ khoa học" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/cua-so-khoa-hoc">Cửa sổ khoa học</a> </li>
		 									 								<li> <a title="Hồ sơ" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/ho-so">Hồ sơ</a> </li>
		 									 								<li> <a title="Sức khỏe" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/la-thu-bac-si">Sức khỏe</a> </li>
		 									 								<li> <a title="Thế giới không phẳng" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/the-gioi-khong-phang">Thế giới không phẳng</a> </li>
		 									 						</ul>
		 						 
		 		  	
						</li>
		 			 				<li class="dropdown "> 
		 					<a tabindex="0" data-toggle="dropdown" data-submenu href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat" class="dropdown-toggle disabled"> Văn hóa giải trí </a>
		 					<a class="dropdown-toggle outer-caret" data-toggle="dropdown" href="javascript:void(0)"><b class="caret"></b></a>		
		 							 						<ul class="dropdown-menu">
		 							<li><a title="Văn hóa giải trí" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat">Văn hóa giải trí</a></li>
		 									 								<li> <a title="Tạp bút" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/tap-but">Tạp bút</a> </li>
		 									 								<li> <a title="Truyện ngắn" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/truyen-ngan">Truyện ngắn</a> </li>
		 									 								<li> <a title="Âm nhạc" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/am-nhac">Âm nhạc</a> </li>
		 									 								<li> <a title="Điện ảnh" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/dien-anh">Điện ảnh</a> </li>
		 									 								<li> <a title="Đọc sách cùng bạn" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/doc-sach-cung-ban">Đọc sách cùng bạn</a> </li>
		 									 								<li> <a title="Thể thao" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/the-thao">Thể thao</a> </li>
		 									 								<li> <a title="Phiếm đàm" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/phiem-dam">Phiếm đàm</a> </li>
		 									 								<li> <a title="Thư giãn" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/thu-gian">Thư giãn</a> </li>
		 									 								<li> <a title="Tiểu phẩm" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/tieu-pham">Tiểu phẩm</a> </li>
		 									 						</ul>
		 						 
		 		  	
						</li>
		 			</ul>
		 <ul class="nav navbar-nav navbar-left bottom-nav">
			<li class="dropdown">	
				<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-bars fa-lg"></i></a>					
			  <ul class="dropdown-menu">
				<li><a title="Tuổi Trẻ Online" href="http://tuoitre.vn" target="_blank">Tuổi Trẻ Online</a></li>
				<li><a title="Tuoitrenews" href="http://tuoitrenews.vn" target="_blank">Tuoitrenews</a></li>
				<li><a title="Truyền hình Tuổi Trẻ" href="http://tv.tuoitre.vn" target="_blank">Truyền hình Tuổi Trẻ</a></li>			
			  </ul>
			</li>
		 </ul>
		</div><!-- /.navbar-collapse -->
	  </div><!-- /.container-fluid -->
</nav>	<div class="main container">
		
		<div class="row">
						<div class="content col-md-8 col-sm-8">
				<div class="row">
	<section class="inner-content col-md-12 col-sm-12">
				<ol class="breadcrumb">
				<li><a href="http://cuoituan.tuoitre.vn">Trang chủ</a></li>
								<li class="active">Cuộc sống muôn màu</li>
		</ol>
		<div class="supper-title">Giải pulitzer 2017:</div>		<article class="fck">
			<header>
				<h1 id="object_title">Khi tờ báo gia đình đối đầu các ông lớn</h1>
		
				<ul class="list-social-1 list-inline">	
					<li class="pull-right"><a onClick="window.print();" title="" href="javascript:void(0);" title="Print"><i class="fa fa-print"></i></a></li>
					<li class="pull-right">
						<a href="javascript:void(0);" onClick="openPopup('contactForm')" title="Contact"><i class="fa fa-envelope"></i></a>
					</li>
			
					<li class="pull-right">
						<a target="_blank" href="https://plus.google.com/share?url=http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/20170425/khi-to-bao-gia-dinh-doi-dau-cac-ong-lon/1301091.html" title="Google Plus"><i class="fa fa-google-plus"></i></a>
					</li>
					<li class="pull-right">
						<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/20170425/khi-to-bao-gia-dinh-doi-dau-cac-ong-lon/1301091.html&display=popup&ref=plugin" title="Facebook"><i class="fa fa-facebook"></i></a>
					</li>
					<li class="pull-left"><span class="categ">JAMES WARREN </span></li>
					<li class="pull-left">25.04.2017, 11:57</li>										
				</ul>
		
				<p><b>TTCT - Nếu đã biết Art Cullen, ta sẽ chẳng thấy ngạc nhiên cho lắm trước những từ đầu tiên thốt ra từ miệng ông khi xem live stream công bố giải Pulitzer 2017 và biết tin ông đã đoạt giải Xã luận (*). </b></p>
							</header>
			<section>
				<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Art Cullen trong văn phòng, ảnh chụp năm 2012 -Tim Hynds" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/20/f7d03b12.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Art Cullen trong văn phòng, ảnh chụp năm 2012 -Tim Hynds</td>
		</tr></tbody></table><p>
“Trời đất quỷ thần”, ông rít lên với cậu em, John, người phụ trách xuất bản cho tờ báo gia đình chỉ có vỏn vẹn 10 thành viên mang tên Storm Lake (Iowa) Times.</p>

<p>Viết xã luận chỉ là một trong những nghĩa vụ thường nhật của Art Cullen. Trong văn phòng mà ông gọi là “một đống rác kim loại xám xịt”, ông là tổng biên tập, phóng viên bán thời gian và phóng viên xã luận cho tờ <em>Storm Lake (Iowa) Times,</em> phát hành 2 số một tuần với 3.000 ấn bản.</p>

<p>Ông giành chiến thắng nhờ những bài báo đối đầu những thế lực lợi ích nông nghiệp hùng mạnh nhất tiểu bang Iowa, gồm Koch Brothers, Cargill, Monsanto, và sự ngấm ngầm lót tiền của các tập đoàn này nhằm biện hộ cho một vụ án môi trường rất lớn.</p>

<p>“<em>Lối tường thuật mạnh dạn, chuyên môn dày dặn và lối viết cuốn hút</em>” (trích nhận định của Pulitzer) của ông là bằng chứng tự thân nếu chúng ta chứng kiến thành quả của ông (thực tế kéo dài suốt 2 năm nay, dù ông giành giải cho những nỗ lực của năm 2016).</p>

<p>Ông đã cho ra đời những xã luận ấy khi còn đương chức biên tập, phóng viên bán thời gian kiêm nhà xã luận. Ông là người dàn trang tin tức và trước đây từng thực hiện cả khâu in ấn cho đến khi nhà in dời về Sheldon, Iowa, cách đó một giờ xe chạy. “<em>Nghề làm báo thật sự quan trọng, và nghề này đang được tiến hành trên khắp nước Mỹ</em>” - Cullen, 60 tuổi, chia sẻ.</p>

<p>“<em>(Cullen) Art đã tấn công đích danh nông dân, luật sư, cố vấn địa phương, tấn công Monsanto, Koch Brothers, tấn công vào ngành nông doanh và cả Đảng Cộng hòa - tất cả những biểu tượng của vùng tây bắc Iowa</em> - Richard Longworth, một phóng viên nay đã về hưu và được kính trọng của tờ <em>Chicago Tribune</em>, đồng thời là một phóng viên ngoài biên chế, đã ghi chép về nền kinh tế vùng Trung Tây biến đổi những năm vừa qua cho “think-tank” đối ngoại mang tên <em>Chicago Council on Global Affairs</em> -</p>

<p><em>Ông gọi thượng nghị sĩ (Charles) Grassley, một tượng đài danh tiếng ở Iowa, “chẳng khác gì một kẻ ton hót cho thiết chế của Đảng Cộng hòa”, và thượng nghị sĩ còn lại của tiểu bang, Jon Ernst, là “người phụ nữ duy nhất tục tằn ngang cỡ với Donald Trump</em>”.</p>

<p>“<em>Giải Pulitzer của Art là hoàn toàn xứng đáng.</em> <em>Đôi khi người tốt thật sự được tưởng thưởng</em>” - Longworth nhận định.</p>

<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Dòng sông Raccoon, tiểu lưu của sông Des Moines-Phil Roeder" src="http://static.new.tuoitre.vn/tto/i/s626/2017/04/20/7ab7365b.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Dòng sông Raccoon, tiểu lưu của sông Des Moines-Phil Roeder</td>
		</tr></tbody></table>

<p>Storm Lake là một thị trấn có 11.000 dân chuyên đóng bao bì thịt, đầy dân nhập cư ở vùng tây bắc Iowa.</p>

<p>Về mặt chính trị, ở đây có nhiều người ủng hộ ông Trump dù các hành động và tuyên bố của ông về vấn đề nhập cư vẫn còn khiến họ khiếp hãi. 80% học sinh tiểu học là da màu, 75% gốc Latin, và các em sử dụng tất cả 21 ngôn ngữ, Cullen cho biết.</p>

<p>Cullen luôn bộc trực chia sẻ về lực lượng lao động nhập cư Storm Lake đã bị bóc lột trong công việc giết mổ và nấu rượu với đồng lương rẻ mạt ở các vùng phụ cận trồng bắp.</p>

<p>Và ông đặc trưng hóa thực trạng kinh tế cốt yếu đang diễn ra: “<em>Vậy là chúng ta mang người Mễ đến các lò mổ vì chúng ta dùng NAFTA để khiến họ phá sản và đưa tới mọi người thành phẩm từ bắp và từ thịt, làm ô nhiễm luôn dòng sông</em>”.</p>

<p>Con sông - tâm điểm bài viết đoạt giải của ông - là Raccoon, nguồn nước chính của Des Moines và là một phần của cuộc đấu tranh bảo vệ môi trường gay gắt.</p>

<p>Tòa án tối cao Iowa đã tham gia một tranh tụng môi trường lớn với Des Moines Water Works, một đơn vị cấp nước cấp thành phố phục vụ 500.000 khách hàng ở Des Moines và những hạt lân cận. Tòa án cho rằng công ty không thể giành thắng lợi trong vụ kiện chống lại 3 hạt lân cận về ô nhiễm nitrat trong dòng Raccoon.</p>

<p>Nhưng trong nhiều năm, Cullen cũng không nương tay. Ông nhận hỗ trợ từ Hội đồng hỗ trợ tự do thông tin Iowa, vốn cũng đang khốn đốn và cùng nhau, họ mang ra ánh sáng những kẻ chống lưng các hạt trong vụ kiện.</p>

<p>Đó cũng là một phần của cuộc trò chuyện qua điện thoại của chúng tôi với ông sau giải Pulitzer.</p>

<p>Vì ông khá ưng thích ngôn ngữ sinh động, ông cảm thấy cái gì khi nghe tin thắng giải?</p>

<p>- Tôi đang xem live stream ở trang giải thưởng Pulitzer, và họ đến phần báo cáo quốc gia, báo cáo địa phương, rồi phần xã luận và nói “Art Cullen” và tôi bắt đầu thét lên với cậu em:</p>

<p>“Trời đất quỷ thần, chúng ta nhận giải rồi!”. Em tôi, John, là người xuất bản và đồng sáng lập tờ báo <em>Storm Lake</em> vào năm 1990. Tôi bắt đầu thét lên và cậu ấy nghĩ tôi đã hóa rồ.</p>

<p>Ông nghĩ đâu là những điểm trọng yếu trong các xã luận mình viết?</p>

<p>- Tất cả chỉ là sự minh bạch trong việc tài trợ vụ án môi trường. Chúng tôi “chơi” với các ông lớn nông nghiệp của tiểu bang và nói rằng các đóng góp của họ cần phải công bố. Các ông lớn đó là Koch Brothers, Cargill, Monsanto, tất cả đều âm mưu hỗ trợ tài chính cho hạt Buena Vista.</p>

<p>Chúng tôi phát hiện ra rằng các quan chức vừa được bầu đã gặp gỡ cấp quản lý của Monsanto và Koch.</p>

<p>Con trai tôi, Tom, thực hiện phần lớn việc đưa tin. Tom đã dò được cách Hiệp hội nông doanh Iowa làm việc với Nha quản lý nông trang Iowa bí mật rót tiền cho hạt.</p>

<p>Chúng tôi phản đối và làm việc với Hội đồng hỗ trợ tự do thông tin Iowa. Họ ban hành nhiều văn bản cho rằng đó là những hồ sơ công chiếu theo luật Iowa. Họ sẽ không thể công bố, nhưng sẽ đóng nguồn quỹ. Đó là một vấn đề liên quan đến sự minh bạch trong việc tài trợ nhà nước.</p>

<p>Xuất thân từ một nơi khỉ ho cò gáy như thế này đã hun đúc đam mê của ông như thế nào? Dễ dàng hay khó khăn hơn khi ông có thể gặp phải những người ông viết khi đang đi trên đường, khi tính tin cậy của những gì ông viết ra cao hơn?</p>

<p>- Tôi mất vài người bạn, một số người không hiểu chuyện của chúng tôi, không hiểu vì sao chúng tôi lại quấy quá các cố vấn của hạt để cho mạnh thường quân của họ bỏ đi.</p>

<p>Tôi trả lời rằng “Vì đó là điều sai”. Chúng tôi cảm thấy công chúng xứng đáng được thông tin ai đang là người thanh toán hóa đơn của chúng ta. Chúng tôi đã từng thực hiện rất nhiều báo cáo động trời và con trai tôi (mới 24 tuổi) luôn đảm đương phần khó xơi nhất.</p>

<p>Chúng ta đã trao đổi từ trước về xã luận nhập cư của ông, đặc biệt ngay sau sắc lệnh hành pháp tranh cãi của Trump. Liệu sự hoang mang và sợ hãi mà chúng ta đã đề cập ở Storm Lake này vẫn y như trước khi đả động đến vấn đề nhập cư?</p>

<p>- Mọi thứ đã lắng xuống. Cảnh sát trưởng Mark Prosser đã trấn an mọi thứ. Ông đến các diễn đàn công chúng trong cảnh phục và nói: “Chúng tôi không bắt các anh chị chỉ vì anh chị không có giấy tờ chứng minh”.</p>

<p>Rất nhiều phóng viên xã luận ngồi chễm chệ trong các văn phòng đẹp đẽ ở các cao ốc đầy tiện nghi. Nếu ông ở một tòa soạn như <strong><em>New York Times</em></strong> hay <strong><em>Washington Post</em></strong>, người nổi tiếng đến gặp ông và chẳng còn mấy khó khăn với việc gọi không người nghe máy nữa. Ông cảm thấy điều đó như thế nào?</p>

<p>- Tôi ngồi trong hàng đống báo quanh những trang bằng chứng chỉ mới đây có ba tuần lễ, và người ta xộc vào mắng chửi tôi. Văn phòng là một đống rác. Đó là một môi trường hoàn toàn khác.</p>

<p>Sự tri nhận này, theo trực cảm, nói được gì về những con người như ông, lao động trong các môi trường cô lập, mài mông để kiếm sống và tin tưởng vào thứ nghiệp vụ báo chí mình đang thực hiện?</p>

<p>- Nghề làm báo thật sự quan trọng, và nghề này đang được tiến hành trên khắp nước Mỹ.</p>

<p>Ông còn chia sẻ nào không?</p>

<p>- Có. Hãy vào Hội đồng hỗ trợ tự do thông tin Iowa. Họ đang phá sản và chẳng ai giúp.■</p>

<p class="text-right"><strong>Du Lê </strong><em>(dịch)</em></p>

<p><em>(*): Đọc toàn văn những xã luận đoạt giải của Cullen trên trang web giải thưởng Pulitzer http://www.pulitzer.org hoặc trang web của tờ </em>Storm Lake<em> http://www.stormlake.com.</em></p>
			</section>
		</article>

		<!-- list tag -->
		<ul class="block-key">
	<li><i class="fa fa-tags"></i> Từ khóa</li>
			<li>
			<a href="/chu-de/pulitzer-2017/782282.html" title="pulitzer 2017"> pulitzer 2017 </a>
		</li>
			<li>
			<a href="/chu-de/to-bao-gia-dinh/788520.html" title="tờ báo gia đình"> tờ báo gia đình </a>
		</li>
			<li>
			<a href="/chu-de/doi-dau-cac-ong-lon/788523.html" title="đối đầu các ông lớn"> đối đầu các ông lớn </a>
		</li>
			<li>
			<a href="/chu-de/art-cullen/788526.html" title="Art Cullen"> Art Cullen </a>
		</li>
	</ul>
		<div class="block-share">
			<ul>
				<li class="add">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/20170425/khi-to-bao-gia-dinh-doi-dau-cac-ong-lon/1301091.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;size=small&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:90px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>

					<script src="https://apis.google.com/js/platform.js" async defer>
					  {lang: 'vi'}
					</script>
					<div class="g-plusone" data-size="tall" ></div>
				</li>
				<li class="mobile">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/20170425/khi-to-bao-gia-dinh-doi-dau-cac-ong-lon/1301091.html&amp;width=85&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:130px;height:20px;" allowTransparency="true"></iframe>           

					<script src="https://apis.google.com/js/platform.js" async defer>
					  {lang: 'vi'}
					</script>
					<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="130"></div>         

					</li>
			</ul>
		</div>

		<!-- Comment -->
					<div class="highlight">
<div class="block-comment" id="comments">
<input type="hidden" id="cm-oid" name="cm-oid" value="1301091" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />

<div id="s-comment" class="comment">
	<div class="block-comment">
		<form>
			<fieldset class="form-comment">
				<div class="txt-cmt">
					<div class="Wrapper">
						<h3><span><a href="javascript:void(0);" style="color: #E4B48B">Bình Luận</a></span></h3>
						<textarea placeholder="Nội dung bình luận" cols="1" id="field" rows="1" class="txt-content"></textarea>
					</div>
					<div class="Wrapper">
						<p class="_warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:void();" onClick="openCommentPopup('infoForm', 1301091)">Gửi</a>
					</div>
				</div>
			</fieldset>
		</form>
		<div id="comment_thread" layout="ttct" type="bottom"></div>
	</div>
</div>
<!-- Popup -->
<div class="wrapPopup" id="infoForm" style="background: none;">
	<div class="popup">
		<div class=" centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="Khi tờ báo gia đình đối đầu các ông lớn - Tuổi Trẻ cuối tuần - Cuộc sống muôn màu - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="705" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>
<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>
<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<div name="abc" style="display: none;">
<img src="/css.php?k_c=58778fea8dc79391e89661120a3c09b7&amp;o=i" width="1" height="1" /></div>
</div>
</div>		
		<!-- Contact form -->
		<div class="wrapPopup" id="contactForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
				<h1>Chia sẻ bài viết qua e-mail</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('contactForm')"></a>
				</header>
				<div class="content">
					<form class="frm-1" id="" method="">
						<p>Bài viết</p>
						<h2 class="title-post" title="Khi tờ báo gia đình đối đầu các ông lớn" >Khi tờ báo gia đình đối đầu các ông lớn</h2>
						<ul>
							<!-- <li><label for="txt-mail">Email (*)</label><input class="txt-1 check_blank sender " type="text" name="txt-mail" id="txt-mail"/></li> -->
							<li>
								<label for="txt-name">Họ & tên của bạn (*)</label><input class="txt-1 check_blank name" type="text" name="txt-name" id="txt-name"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-mail">Email người nhận (*)</label><input class="txt-1 check_blank receiver" type="text" name="txt-mail" id="txt-mail"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-content">Thông điệp gửi kèm</label><textarea class="txtare-1 check_blank email-content" id="txt-content" name="txt-content" placeholder="Nội dung tốt thiểu 5 chữ."></textarea>
								<p class="error"></p>
							</li>
							<!-- <li>
								<label for="txt-code">Mã xác nhận</label>
								<input class="txt-1 txt-2 captcha" type="text" name="txt-code" id="txt-code"/>
							</li> -->
							
							<li><input class="btn-3" type="button" name="btn-feedback" value="Gửi Bài" id="btn-feedback"/></li>
						</ul>
											</form>
				</div>
			</section>
		</div>
	</div>
</div>		<img src="http://dt.tuoitre.vn?app=14&cat=705&obj=1301091" width="1" height="1" style="display: none;">
	</section>
</div>
<script type="text/javascript">
	function openPopup(id)
	{
	    $("#" + id).fadeIn(100);
	    var h = $("#" + id + " > .popup").height();
	    $("#" + id + " > .popup").css("margin-top", -h / 2);
	    if ($(".scroll-pane").length > 0) {
	        $('.scroll-pane').jScrollPane();
	    }
	}
	function closePopup(id)
	{
	    $("#" + id).fadeOut(100);
	    //$("#header > .closepp").remove();
	}

</script>

			</div>
						<aside class="sidebar col-md-4 col-sm-4">
				<div class="block-bar">
	<h2><a href="#" title="">Tin mới nhất</a></h2>
		<article class="art-3">
		<a href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/20170425/khi-to-bao-gia-dinh-doi-dau-cac-ong-lon/1301091.html" title="Khi tờ báo gia đình đối đầu các ông lớn">
			<img src="http://us.cdn.tuoitre.vn/tto/i/s640/2017/04/20/f7d03b12.jpg" alt="Khi tờ báo gia đình đối đầu các ông lớn" />		</a>
		<h3><a href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/20170425/khi-to-bao-gia-dinh-doi-dau-cac-ong-lon/1301091.html" title="Khi tờ báo gia đình đối đầu các ông lớn">Khi tờ báo gia đình đối đầu các ông lớn</a></h3>
	</article>

	<ul class="list-style list-style-1">
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/cua-so-khoa-hoc/20170425/nhung-con-so-giat-minh/1301115.html" title="Những con số giật mình">Những con số giật mình</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/cua-so-khoa-hoc" title="Cửa sổ khoa học">Cửa sổ khoa học</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/20170424/ke-cuoi-nguoi-khoc/1301082.html" title="Kẻ cười, người khóc">Kẻ cười, người khóc</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien" title="Vấn đề - Sự kiện">Vấn đề - Sự kiện</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/quoc-te/20170423/cuoc-dau-vuong-quyen-va-nhung-thay-doi-doi-ngoai-cua-trump/1301100.html" title="Cuộc đấu vương quyền và những thay đổi đối ngoại của Trump">Cuộc đấu vương quyền và những thay đổi đối ngoại của Trump</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/quoc-te" title="Thời sự quốc tế">Thời sự quốc tế</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/dien-anh/20170422/get-out-con-sot-bat-dau-tu-mot-y-tuong/1297133.html" title="GET OUT - Cơn sốt bắt đầu từ một ý tưởng">GET OUT - Cơn sốt bắt đầu từ một ý tưởng</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/dien-anh" title="Điện ảnh">Điện ảnh</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/quoc-te/20170422/khung-hoang-trieu-tien-loi-thoat-o-dau/1301142.html" title="Khủng hoảng Triều Tiên: Lối thoát ở đâu?">Khủng hoảng Triều Tiên: Lối thoát ở đâu?</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/quoc-te" title="Thời sự quốc tế">Thời sự quốc tế</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/truyen-ngan/20170422/tu-hom-do-toc-toi-bac-trang/1297184.html" title="Từ hôm đó tóc tôi bạc trắng">Từ hôm đó tóc tôi bạc trắng</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/truyen-ngan" title="Sáng tác - Truyện ngắn">Sáng tác - Truyện ngắn</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/tap-but/20170421/nhung-chuyen-tau-di-qua/1297160.html" title="Những chuyến tàu đi qua">Những chuyến tàu đi qua</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/tap-but" title="Tạp bút">Tạp bút</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/ho-so/20170421/tu-hat-toi-ban-an/1297172.html" title="Từ hạt tới bàn ăn">Từ hạt tới bàn ăn</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/ho-so" title="Phóng sự - Hồ sơ">Phóng sự - Hồ sơ</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/nhat-ky-thanh-pho/20170421/nuoc-len-nuoc-xuong/1297154.html" title="Nước lên nước xuống">Nước lên nước xuống</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/nhat-ky-thanh-pho" title="Nhật ký thành phố">Nhật ký thành phố</a>
		</li>
		</ul>						
</div>			</aside>
					</div>
	</div>
	<footer class="footer">
	<div class="container">
		<div class="top-footer">
			<ul class="list-left">
				<li><a href="http://tuoitre.vn" title="Tuổi Trẻ Online" target="_blank">Tuổi Trẻ Online</a></li>
				<li><a href="http://tuoitrenews.vn" title="Tuoitrenews" target="_blank">Tuoitrenews</a></li>
				<li><a href="http://tv.tuoitre.vn" title="Truyền hình Tuổi Trẻ" target="_blank">Truyền hình Tuổi Trẻ</a></li>
				<li class="google"><a href="https://plus.google.com/107706664902384479582" title="Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/baotuoitre" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
			</ul>
		</div>
	</div>
	<div class="container">
		<div class="middle-footer">
				<div class="row">
	<dl class="col-sm-2"><dt><a title="Vấn đề sự kiện" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien">Vấn đề sự kiện</a></dt><dd><a title="Tiêu điểm" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/tieu-diem">Tiêu điểm</a></dd><dd><a title="Thời sự quốc tế" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/quoc-te">Thời sự quốc tế</a></dd><dd><a title="Chuyên đề" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/chuyen-de">Chuyên đề</a></dd><dd><a title="Bạn đọc" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/ban-doc-va-ttct">Bạn đọc</a></dd></dl><dl class="col-sm-5"><dt><a title="Cuộc sống muôn màu" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau">Cuộc sống muôn màu</a></dt><dd><a title="Du lịch" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/du-lich">Du lịch</a></dd><dd><a title="Nhật ký thành phố" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/nhat-ky-thanh-pho">Nhật ký thành phố</a></dd><dd><a title="Câu chuyện cuộc sống" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/cau-chuyen-cuoc-song">Câu chuyện cuộc sống</a></dd><dd><a title="Phóng sự ảnh" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/phong-su">Phóng sự ảnh</a></dd><dd><a title="Cửa sổ khoa học" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/cua-so-khoa-hoc">Cửa sổ khoa học</a></dd><dd><a title="Hồ sơ" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/ho-so">Hồ sơ</a></dd><dd><a title="Sức khỏe" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/la-thu-bac-si">Sức khỏe</a></dd><dd><a title="Thế giới không phẳng" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/the-gioi-khong-phang">Thế giới không phẳng</a></dd></dl><dl class="col-sm-5"><dt><a title="Văn hóa giải trí" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat">Văn hóa giải trí</a></dt><dd><a title="Tạp bút" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/tap-but">Tạp bút</a></dd><dd><a title="Truyện ngắn" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/truyen-ngan">Truyện ngắn</a></dd><dd><a title="Âm nhạc" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/am-nhac">Âm nhạc</a></dd><dd><a title="Điện ảnh" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/dien-anh">Điện ảnh</a></dd><dd><a title="Đọc sách cùng bạn" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/doc-sach-cung-ban">Đọc sách cùng bạn</a></dd><dd><a title="Thể thao" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/the-thao">Thể thao</a></dd><dd><a title="Phiếm đàm" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/phiem-dam">Phiếm đàm</a></dd><dd><a title="Thư giãn" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/thu-gian">Thư giãn</a></dd><dd><a title="Tiểu phẩm" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/tieu-pham">Tiểu phẩm</a></dd></dl>	</div>
		</div>
	</div>	
	<div class="container">
		<a class="logo-footer" href="http://cuoituan.tuoitre.vn" title="Tuổi Trẻ Cuối Tuần "><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/images/logo-footer.png"></a>
		<p class="float-l">
			<strong>© Copyright 2014 TUOITRE.VN</strong>, All rights reserved <br>
			® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
		</p>
		<p class="float-r">
			<a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Toà soạn" target="_blank">Thông tin Tòa soạn</a> -
			<a href="http://www.thanhdoan.hochiminhcity.gov.vn/thanhdoan/webtd" title="Thông tin Thành Đoàn" target="_blank">Thông tin Thành Đoàn</a> -
			<a href="http://thitruong.tuoitre.vn/" title="Liên hệ Quảng cáo" target="_blank">Liên hệ Quảng cáo</a> <br>
			<span>Điện thoại liên hệ: <strong>0918.033.133</strong></span>
		</p>
	</div>
</footer>
<a class="btn-top" href="javascript:void(0)" title=""><i class="fa fa-chevron-up"></i></a>	<span class="overlay-fancy"></span>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/js/lib.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/js/plugin.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/js/custom.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/js/start.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/js/video.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/js/videojs.watermark.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/js/comment.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

			$('.name-warning').hide();
			$('.email-warning1').hide();
			$('.email-warning2').hide();
	        $('#btn-info').click(function() {
	        	var comment_timeout = getCookie('comment-timeout-' + $('#cm-oid').val());
	        	var now = getDateTime();

	        	// Check comment timeout
	        	if (comment_timeout == '') {

		        	var email = $('#cm-email').val();
		        	var name = $('#cm-name').val();

		        	// Validate input
		        	if (email != '' && name != '' && IsEmail(email)) {
		        		//document.domain = 'tuoitre.vn';

			            var current_url = window.location;

						var now = getDateTime();
						setCookie('comment-timeout-1301091', now, 30);

			            var submit_link = $('#frm-comment').attr('action');

			            if ($('#cm-content').val() == '') {
							$('#cm-content').val($('.txt-content').val());
						}

	                    $.ajax({
	                    	dataType: 'jsonp',
	                        url: submit_link,
	                        crossDomain: true,
	                        data: {
						        cm_oid: $('#cm-oid').val(),
						        cm_aid: $('#cm-aid').val(),
						        cm_otitle: $('#cm-otitle').val(),
						        cm_email: email,
						        cm_name: name,
						        cm_content: $('#cm-content').val(),
								cm_aid_tracker: 1,//TTO : id = 6 <= comment system : 1 <= data tracker system
								cm_host: window.location.hostname,
								cm_cid: $('#cm-cid').val(),
								cm_user_agent: navigator.userAgent,
								parent_id: $('#cm-pid').val()
						    },
						    success: function(response) {
								
	    					},
	                    });

						$('#cm-email').val('');
						$('#cm-name').val('');
						$('.txt-content').val('');
						$('#cm-content').val('');
						closePopup('infoForm');
						openInformPopup('successForm', 1500);

						$('#comment_frame').contents().find('.wra-comment').removeClass('active');
						$('#comment_frame').contents().find('.wra-comment textarea').val('');

					} else {
						if (email == '') {
							$('.email-warning1').show();
						} else {
							$('.email-warning1').hide();
							if (IsEmail(email)) {
								$('.email-warning2').hide();
							} else {
								$('.email-warning2').show();
							}
						}

						if (name == '') {
							$('.name-warning').show();
						} else {
							$('.name-warning').hide();
						}
					}
				} else {
					var remain_time = parseInt(getDiffDate(comment_timeout, now, 'seconds'));
					remain_time = 30 - remain_time;
					$('#errorForm .timeout').html(remain_time);
					closePopup('infoForm');
					openPopup('errorForm');
				}
	        });
		

								$('#btn-feedback').click(function(){
									var blanks = $('.check_blank');
									for(var i=0; i<blanks.length; i++){
										if( $(blanks[i]).val().trim()=='' ){
											var label = $(blanks[i]).parent().find('label').text();
											$(blanks[i]).parent().find('p').text('vui lòng nhập '+ label);
											return false;
										}
									}
									var name = $('.name').val();
									// var sender = $('.sender').val();
									var receiver = $('.receiver').val();
									var msg_body =  $('.email-content').val()+ '<br> xem bài viết tại đây: <a href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/20170425/khi-to-bao-gia-dinh-doi-dau-cac-ong-lon/1301091.html">Khi tờ báo gia đình đối đầu các ông lớn</a>';
									var object_title = $('.title-post').attr('title');
									var href = $('.title-post').attr('act');
									var msg_title = name + ' chia sẻ với bạn bài viết  '+object_title;
									
									window.open('mailto:'+receiver+'?subject='+msg_title+'&body='+msg_body,'_blank');

								});
								
							
/*]]>*/
</script>
</body>
</html>