<!doctype html>
<!--[if IE 7]><html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
  <!-- <![endif]-->
<head>
    <meta charset="utf-8" />
	<meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="Quá nhiều bất định - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/ho-so/20170510/qua-nhieu-bat-dinh/1308570.html" />
<meta property="og:description" content="TTCT - Sau bảy thập niên bá chủ ở châu Á, Mỹ nay phải chừa chỗ cho một Trung Quốc ngày càng hùng mạnh. Liệu chính quyền Donald Trump có kham nổi?" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2017/05/04/75acb5bd.jpg" />
<meta name="description" content="TTCT - Sau bảy thập niên bá chủ ở châu Á, Mỹ nay phải chừa chỗ cho một Trung Quốc ngày càng hùng mạnh. Liệu chính quyền Donald Trump có kham nổi?" />
<meta name="keywords" content="TTCT - Sau bảy thập niên bá chủ ở châu Á, Mỹ nay phải chừa chỗ cho một Trung Quốc ngày càng hùng mạnh. Liệu chính quyền Donald Trump có kham nổi?" />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2017-05-10 09:07 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2017-05-10 09:07 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2017-05-10 09:09 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="TTCT - Sau bảy thập niên bá chủ ở châu Á, Mỹ nay phải chừa chỗ cho một Trung Quốc ngày càng hùng mạnh. Liệu chính quyền Donald Trump có kham nổi?" />
<meta name="keywords" content="TTCT - Sau bảy thập niên bá chủ ở châu Á, Mỹ nay phải chừa chỗ cho một Trung Quốc ngày càng hùng mạnh. Liệu chính quyền Donald Trump có kham nổi?" />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/8088c2a7v787/jquery.min.js"></script>
<title>Quá nhiều bất định - Tuổi Trẻ Online</title>
	<meta name="description" content="" />
	<meta name="keywords" content="" />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/images/favicon.ico" type="image/x-icon" />	
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/css/print.css" media="print">
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/css/lib.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/css/plugin.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/css/screen.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/css/custom.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/css/comment.css" media="screen" />
	<!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/css/video-js.css" media="screen" /> -->
	<!-- <link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/css/videojs.watermark.css" media="screen" /> -->
	<script src="http://static.new.tuoitre.vn/rmp/js/rmp.min.js"></script>

	<!--[if lt IE 9]>
	 <script src="../js/html5shiv.js" type="text/javascript"></script>
	 <script src="../js/respond.min.js" type="text/javascript"></script>
	<![endif]-->
	<script type="text/javascript">
		var layout_asset = "http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787";
	</script>
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KFJP3N');</script>
	<!-- Facebook Analytics -->
	<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code --></head><body><script type="text/javascript" src="http://static.new.tuoitre.vn/jwplayer/jwplayer.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jwplayer.key = "KIy1cMK4hBzLW72QZTlE4c5udyQc/WT/ez9hCVatmIo=";
/*]]>*/
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFJP3N"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<!-- header -->
<header>
	<div class="bottom-header">
		<div class="container">
			<a title="" class="logo" href="http://cuoituan.tuoitre.vn"><img src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/images/logo.png"/></a>
			<div class="qc-1" id="topad" style="margin: 0px auto; text-align: center; overflow: hidden;">
  
<div><div style="width:364px;height:90px;overlay:hidden;float:left;"><div onclick="onClickTag();" style="margin: 0; padding: 0; cursor: pointer;"><iframe id="jamona" width="364" height="90" frameborder="0" src="http://s.tuoitre.vn/images/Folder5/2016-08-08-02-48-03_jamona/jamona.html?link=http://s.tuoitre.vn/DominoX/click.ashx?ID=8936;fff4ce74-30df-4acb-bd09-c0e1da34211a;http://tuoitre.vn/"></iframe></div></div></div><div><div style="width:364px;height:90px;overlay:hidden;float:left;"><div onclick="onClickTag();" style="margin: 0; padding: 0; cursor: pointer;"><iframe id="songhanh364x90" width="364" height="90" frameborder="0" src="http://s.tuoitre.vn/images/Folder5/2016-08-06-11-31-02_songhanh364x90/songhanh364x90.html?link=http://s.tuoitre.vn/DominoX/click.ashx?ID=8930;fff4ce74-30df-4acb-bd09-c0e1da34211a;http://tuoitre.vn/"></iframe></div></div></div></div>		</div>
	</div>
</header>
<nav class="navbar navbar-default main-nav">
	  <div class="container">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		  </button>
		  <a title="" class="navbar-brand" href="http://cuoituan.tuoitre.vn"><img src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/images/logo.png"/></a>
		  <form class="navbar-form navbar-right" role="search" action="http://cuoituan.tuoitre.vn/tin/tim-kiem" method="get">
				<div class="form-group">
				  <input type="text" class="form-control" name="q" placeholder="Tìm kiếm">
				</div>
				<button type="button" class="btn-search"><i class="fa fa-search"></i></button>
		  </form>
		</div>

		<!-- Collect the nav links, forms, and other content for toggling -->
		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		 		
		<ul class="nav navbar-nav navbar-left top-nav">	
			<li  >
				<a title="Trang chủ" href="http://cuoituan.tuoitre.vn" >Trang chủ</a>
			</li>
		    		 				<li class="dropdown "> 
		 					<a tabindex="0" data-toggle="dropdown" data-submenu href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien" class="dropdown-toggle disabled"> Vấn đề sự kiện </a>
		 					<a class="dropdown-toggle outer-caret" data-toggle="dropdown" href="javascript:void(0)"><b class="caret"></b></a>		
		 							 						<ul class="dropdown-menu">
		 							<li><a title="Vấn đề sự kiện" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien">Vấn đề sự kiện</a></li>
		 									 								<li> <a title="Tiêu điểm" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/tieu-diem">Tiêu điểm</a> </li>
		 									 								<li> <a title="Thời sự quốc tế" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/quoc-te">Thời sự quốc tế</a> </li>
		 									 								<li> <a title="Chuyên đề" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/chuyen-de">Chuyên đề</a> </li>
		 									 								<li> <a title="Bạn đọc" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/ban-doc-va-ttct">Bạn đọc</a> </li>
		 									 						</ul>
		 						 
		 		  	
						</li>
		 			 				<li class="dropdown active"> 
		 					<a tabindex="0" data-toggle="dropdown" data-submenu href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau" class="dropdown-toggle disabled"> Cuộc sống muôn màu </a>
		 					<a class="dropdown-toggle outer-caret" data-toggle="dropdown" href="javascript:void(0)"><b class="caret"></b></a>		
		 							 						<ul class="dropdown-menu">
		 							<li><a title="Cuộc sống muôn màu" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau">Cuộc sống muôn màu</a></li>
		 									 								<li> <a title="Du lịch" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/du-lich">Du lịch</a> </li>
		 									 								<li> <a title="Nhật ký thành phố" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/nhat-ky-thanh-pho">Nhật ký thành phố</a> </li>
		 									 								<li> <a title="Câu chuyện cuộc sống" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/cau-chuyen-cuoc-song">Câu chuyện cuộc sống</a> </li>
		 									 								<li> <a title="Phóng sự ảnh" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/phong-su">Phóng sự ảnh</a> </li>
		 									 								<li> <a title="Cửa sổ khoa học" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/cua-so-khoa-hoc">Cửa sổ khoa học</a> </li>
		 									 								<li> <a title="Hồ sơ" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/ho-so">Hồ sơ</a> </li>
		 									 								<li> <a title="Sức khỏe" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/la-thu-bac-si">Sức khỏe</a> </li>
		 									 								<li> <a title="Thế giới không phẳng" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/the-gioi-khong-phang">Thế giới không phẳng</a> </li>
		 									 						</ul>
		 						 
		 		  	
						</li>
		 			 				<li class="dropdown "> 
		 					<a tabindex="0" data-toggle="dropdown" data-submenu href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat" class="dropdown-toggle disabled"> Văn hóa giải trí </a>
		 					<a class="dropdown-toggle outer-caret" data-toggle="dropdown" href="javascript:void(0)"><b class="caret"></b></a>		
		 							 						<ul class="dropdown-menu">
		 							<li><a title="Văn hóa giải trí" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat">Văn hóa giải trí</a></li>
		 									 								<li> <a title="Tạp bút" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/tap-but">Tạp bút</a> </li>
		 									 								<li> <a title="Truyện ngắn" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/truyen-ngan">Truyện ngắn</a> </li>
		 									 								<li> <a title="Âm nhạc" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/am-nhac">Âm nhạc</a> </li>
		 									 								<li> <a title="Điện ảnh" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/dien-anh">Điện ảnh</a> </li>
		 									 								<li> <a title="Đọc sách cùng bạn" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/doc-sach-cung-ban">Đọc sách cùng bạn</a> </li>
		 									 								<li> <a title="Thể thao" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/the-thao">Thể thao</a> </li>
		 									 								<li> <a title="Phiếm đàm" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/phiem-dam">Phiếm đàm</a> </li>
		 									 								<li> <a title="Thư giãn" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/thu-gian">Thư giãn</a> </li>
		 									 								<li> <a title="Tiểu phẩm" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/tieu-pham">Tiểu phẩm</a> </li>
		 									 						</ul>
		 						 
		 		  	
						</li>
		 			</ul>
		 <ul class="nav navbar-nav navbar-left bottom-nav">
			<li class="dropdown">	
				<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-bars fa-lg"></i></a>					
			  <ul class="dropdown-menu">
				<li><a title="Tuổi Trẻ Online" href="http://tuoitre.vn" target="_blank">Tuổi Trẻ Online</a></li>
				<li><a title="Tuoitrenews" href="http://tuoitrenews.vn" target="_blank">Tuoitrenews</a></li>
				<li><a title="Truyền hình Tuổi Trẻ" href="http://tv.tuoitre.vn" target="_blank">Truyền hình Tuổi Trẻ</a></li>			
			  </ul>
			</li>
		 </ul>
		</div><!-- /.navbar-collapse -->
	  </div><!-- /.container-fluid -->
</nav>	<div class="main container">
		
		<div class="row">
						<div class="content col-md-8 col-sm-8">
				<div class="row">
	<section class="inner-content col-md-12 col-sm-12">
				<ol class="breadcrumb">
				<li><a href="http://cuoituan.tuoitre.vn">Trang chủ</a></li>
									<li><a href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau" title="Cuộc sống muôn màu">Cuộc sống muôn màu</a></li>
								<li class="active">Phóng sự - Hồ sơ</li>
		</ol>
		<div class="supper-title">Quan hệ chiến lược Mỹ - Trung: </div>		<article class="fck">
			<header>
				<h1 id="object_title">Quá nhiều bất định</h1>
		
				<ul class="list-social-1 list-inline">	
					<li class="pull-right"><a onClick="window.print();" title="" href="javascript:void(0);" title="Print"><i class="fa fa-print"></i></a></li>
					<li class="pull-right">
						<a href="javascript:void(0);" onClick="openPopup('contactForm')" title="Contact"><i class="fa fa-envelope"></i></a>
					</li>
			
					<li class="pull-right">
						<a target="_blank" href="https://plus.google.com/share?url=http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/ho-so/20170510/qua-nhieu-bat-dinh/1308570.html" title="Google Plus"><i class="fa fa-google-plus"></i></a>
					</li>
					<li class="pull-right">
						<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/ho-so/20170510/qua-nhieu-bat-dinh/1308570.html&display=popup&ref=plugin" title="Facebook"><i class="fa fa-facebook"></i></a>
					</li>
					<li class="pull-left"><span class="categ">PHẠM VŨ LỬA HẠ (THEO THE ECONOMIST) </span></li>
					<li class="pull-left">10.05.2017, 09:07</li>										
				</ul>
		
				<p><b>TTCT - Sau bảy thập niên bá chủ ở châu Á, Mỹ nay phải chừa chỗ cho một Trung Quốc ngày càng hùng mạnh. Liệu chính quyền Donald Trump có kham nổi?</b></p>
							</header>
			<section>
				<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="Ông Donald Trump (trái) và ông Tập Cận Bình tại Mar-a-Lago, Mỹ-AFP" src="http://static.new.tuoitre.vn/tto/i/s626/2017/05/04/75acb5bd.jpg" /></td>
		</tr><tr><td class="ck_legend caption">Ông Donald Trump (trái) và ông Tập Cận Bình tại Mar-a-Lago, Mỹ-AFP</td>
		</tr></tbody></table><p>
Lần gần đây nhất Trung Quốc hùng mạnh như hiện giờ, tổng thống Mỹ còn là... Abraham Lincoln. Lúc đó, bất chấp thực tế là phương Tây đã bắt đầu cướp bóc Trung Quốc, hoàng đế Trung Quốc vẫn giữ niềm tin từ ngàn xưa là ông cai trị toàn thể thiên hạ, một trật tự thế giới vô đối.</p>

<p>Trung Quốc chưa hề có đồng minh theo nghĩa của phương Tây, mà chỉ có những quốc gia phải nộp cống xưng thần. Cả Trung Quốc lẫn “ngoại phiên”, theo lá thư hoàng đế Trung Quốc viết cho Lincoln, là “một gia đình, không gì phân biệt”.</p>

<p><strong>Sự tái xuất hăm hở</strong></p>

<p>Ngày nay, sau một thế kỷ rưỡi với bao cuộc bể dâu, Trung Quốc lại đang tự cảm thấy mình là một siêu cường, dù thế giới ngày nay đã khác hẳn, một thế giới do Mỹ dẫn đầu. Trong 3/4 thế kỷ, Mỹ là bá chủ ở Đông Á, khu vực từ ngàn xưa là sân sau của Trung Quốc.</p>

<p>Nhưng nay Trung Quốc nhất định đang tái xuất. Những cao ốc mới đã biến đổi cảnh quan của ngay cả những thành phố xa xôi hẻo lánh nhất; mạng lưới tàu cao tốc siêu hiện đại chỉ trong vài năm ngắn ngủi đã thu hẹp một đất nước rộng lớn bằng cả một châu lục;</p>

<p>sản lượng kinh tế tăng 20 lần kể từ cuối thập niên 1970; số người Trung Quốc sống trong nghèo đói cùng cực, theo định nghĩa của Ngân hàng Thế giới, đã giảm xuống còn 80 triệu, chỉ bằng 1/10 trước kia; Trung Quốc là quốc gia thương mại lớn nhất thế giới và là nền kinh tế lớn thứ nhì thế giới sau Mỹ.</p>

<p>Về tất cả những mặt này, Trung Quốc muốn - và xứng đáng - có vai trò lớn hơn ở Đông Á và trong trật tự toàn cầu. Mỹ phải chừa chỗ cho Trung Quốc.</p>

<p>Nhưng việc này cần cả hai bên phải khôn ngoan và biết vừa cương vừa nhu thật tinh tế. Chỉ dấu đầu tiên được thể hiện tại cuộc gặp thượng đỉnh giữa Tập Cận Bình và Donald Trump vào ngày 6 và 7-4 tại Mar-a-Lago, khu resort chơi golf của tổng thống Mỹ.</p>

<p>Dù hai bên chẳng bàn chuyện gì cho ra hồn, ông Trump ca ngợi mối quan hệ song phương là “nổi bật”, còn ông Tập tuyên bố có “cả ngàn lý do để hoàn thiện mối quan hệ Trung - Mỹ”. Hai bên không nhắc tới những chuyện gai góc như vấn đề Triều Tiên, Syria, hay các tranh cãi thương mại.</p>

<p>Tuy tay bắt mặt mừng tại cuộc gặp, hai nước thực ra nhìn nhận thế sự rất khác nhau. Hệ thống chính trị của Trung Quốc, vừa quan liêu vừa tập quyền, đã giúp phát triển kinh tế trong nước nhưng xa lạ với các khái niệm dân chủ Mỹ.</p>

<p>Giới hoạch định chính sách Mỹ thường xem các giá trị dân chủ tự do và sự chú trọng tới nhân quyền là những yếu tố biện minh và củng cố trật tự quốc tế. Giới hoạch định chính sách Trung Quốc xem chúng là các âm mưu của phương Tây để dung dưỡng những cuộc cách mạng màu đã làm sụp đổ các chế độ toàn trị, và có thể Mỹ cũng đang cố gắng làm chuyện tương tự ở Trung Quốc.</p>

<p>Các chiến lược gia Trung Quốc xem việc nhanh chóng hiện đại hóa các lực lượng vũ trang là thiết yếu để bảo vệ các tuyến hàng hải mà nhờ đó Trung Quốc được thịnh vượng và an ninh.</p>

<p>Họ nghĩ rằng cần có hải quân hùng mạnh để khiến những kẻ thù khả dĩ tránh xa các bờ biển Trung Quốc và ngăn cản kẻ thù chiếm đoạt những đảo do Trung Quốc chiếm đóng.</p>

<p>Họ cũng ngờ rằng sự hiện diện quân sự quá nhiều của Mỹ ở châu Á - Thái Bình Dương là nhằm mục đích ngăn chặn sự vươn lên của Trung Quốc. Ngược lại, các chiến lược gia Mỹ cho rằng Mỹ cần duy trì sự hiện diện ở khu vực này vì sức mạnh cứng của Trung Quốc khiến những nước đồng minh của Mỹ ở Đông Á và Đông Nam Á bất an.</p>

<p><strong>Tiến thoái lưỡng nan</strong></p>

<p>Mỹ từ lâu đã muốn ngăn cản bất cứ cường quốc nào nắm quyền bá chủ ở châu Á, trong khi Trung Quốc muốn đẩy những địch thủ ra khỏi bờ biển của họ càng xa càng tốt.</p>

<p>Cách này cách khác, hai bên phải tìm cách nhân nhượng cho những mục tiêu quá lớn của họ, như lý giải của Henry Kissinger trong cuốn sách kinh điển của ông về thuật kinh bang tế thế - <em>Trật tự thế giới</em>. Hòa bình cho thế giới tùy thuộc vào đó.</p>

<p>Đấy không phải là một nền hòa bình đương nhiên. Ở phần lớn Đông Á, lịch sử là câu chuyện còn dở dang. Đài Loan, bán đảo Triều Tiên, mối quan hệ khó khăn Trung - Nhật, những vấn đề lãnh thổ và lãnh hải ở biên giới Trung Quốc - Ấn Độ, rồi ở Biển Đông, đều là những trang sử còn dang dở mà các bên liên quan chưa thể nào thu xếp với nhau.</p>

<p>Tuy nhiên, xung đột Trung - Mỹ cũng không phải là chuyện tất yếu. Cả hai bên muốn tránh xung đột và có thể điều chỉnh cho thích ứng. Cũng may là các thói quen hợp tác đã hình thành trong bốn thập niên cải cách thị trường của Trung Quốc.</p>

<p>Quan hệ Trung - Mỹ là mối quan hệ kinh tế song phương quan trọng nhất của thế giới hiện nay, với kim ngạch thương mại tính chung của hai bên lên tới 600 tỉ USD và vốn đầu tư vào nền kinh tế của nhau tổng cộng khoảng 350 tỉ USD.</p>

<p>Trung Quốc không sốt sắng hay có tham vọng truyền bá cách mạng ra nước ngoài, mà thực tình cũng không có mối lo nào đáng kể về xung đột ý thức hệ trong thế giới hiện tại so với thời Chiến tranh lạnh.</p>

<p>Trung Quốc bất bình về trật tự hiện nay chủ yếu vì họ chưa có tiếng nói mà họ cho là phải tương xứng với sức mạnh của mình trong việc điều khiển trật tự này. Giành được điều đó có vẻ là sứ mệnh chính ông Tập đã đặt ra cho mình.</p>

<p>Ông đã thâu tóm được nhiều quyền lực hơn bất cứ lãnh đạo tối cao nào của Trung Quốc từ sau Đặng Tiểu Bình, và nay đang thận trọng đưa ra một mô hình “trật tự thế giới mới” mà giới lý luận của Đảng Cộng sản Trung Quốc đang bắt đầu gọi là “giải pháp Trung Quốc”.</p>

<p>Một mặt, đấy là những chính sách thực tế, chẳng hạn như đầu tư vào Trung Á. Nhưng mặt khác, đấy còn là vấn đề chiến lược: chống lại sự thống lĩnh của Mỹ.</p>

<p>Như phát biểu của ông Tập tại một hội nghị hồi tháng 2, Trung Quốc nên “dẫn dắt an ninh quốc tế” hướng tới một “trật tự thế giới mới công bằng và hợp lý hơn”. Lời lẽ kiểu đó gợi nhớ lại những lý lẽ của “Trung Quốc thiên triều” xa xưa.</p>

<p>Một mối quan hệ hiện lắm phiền hà càng phiền phức hơn khi ông Trump đắc cử tổng thống. Trong bảy thập niên, đại chiến lược của Mỹ dựa trên ba cột trụ: thương mại mở cửa; các liên minh vững mạnh; cổ xúy nhân quyền và các giá trị dân chủ.</p>

<p>Những nước bạn của Mỹ ở châu Á chưa rõ Tổng thống Trump, với kiểu coi thường tiến trình ngoại giao, thói bảo hộ và định nghĩa hẹp hòi “nước Mỹ trên hết”, sẵn sàng duy trì ba cột trụ đó tới mức nào.</p>

<p>Như Michael Fullilove, viện trưởng Viện Lowy ở Sydney, nhận định Trump là “người không tin vào trật tự tự do toàn cầu và nghi ngờ các liên minh. Và ông thích những kẻ chuyên quyền”.</p>

<p>Thắng lợi của Trump là cú sốc lớn đối với giới lãnh đạo Trung Quốc. Họ ghét sự bất thường khó đoán và hẳn đã mong người thắng là bà Hillary Clinton, đối thủ họ biết rõ.</p>

<p>Thắng lợi của Trump cũng diễn ra vào thời điểm bất tiện cho Trung Quốc. Ông Tập đang tập trung vào đại hội đảng quan trọng 5 năm một lần vào cuối năm nay.</p>

<p>Ông dường như đã nhất quyết củng cố quyền lực của mình, trong bối cảnh bong bóng tín dụng đáng lo ngại và mức tăng trưởng kinh tế đã giảm mạnh từ đỉnh điểm 10%/năm xuống chỉ còn 6,5%.</p>

<p>Trung Quốc đã che giấu sự lo ngại của họ về Trump với sự thận trọng có chủ đích quen thuộc. Giới lãnh đạo Trung Quốc nói với Kevin Rudd, cựu thủ tướng Úc và một chuyên gia về Trung Quốc, bằng một thành ngữ Trung Quốc: “Dĩ bất biến ứng vạn biến”, tức họ sẽ đơn giản kiên nhẫn chờ xem sao về mặt chiến lược.</p>

<p>Nhưng về chiến thuật, ở hậu trường, các biện pháp rất thực tế đang được triển khai để ảnh hưởng lên Trump, chủ yếu thông qua cậu con rể Jared Kushner, một đại gia bất động sản với những mối quan hệ ở Trung Quốc.</p>

<p>Jack Ma, sếp của Tập đoàn thương mại điện tử Alibaba, cũng đã gặp Trump để hứa rằng công ty của ông sẽ tạo 1 triệu việc làm ở Mỹ. Những hồ sơ xin cấp phép thương hiệu để bảo vệ nhãn hiệu Trump ở Trung Quốc, trước đó mòn mỏi ở các tòa án bao năm trời, nay bỗng nhiên thông đồng bén giọt...</p>

<p><img alt="Quan hệ Trung - Mỹ được cảnh báo còn nhiều gập ghềnh trong tương lai -huffpost.com" src="http://static.new.tuoitre.vn/tto/i/s626/2017/05/04/96ee89f4.jpg" /></p>

<p><strong>Nhìn xuống vực thẳm</strong></p>

<p>Tuy nhiên, những bất định sâu xa, lâu đời về mối bang giao của hai nước vẫn còn đó, ít nhất là về thương mại, mà trong ba thập niên qua là nền tảng cho quan hệ giữa hai nước.</p>

<p>Trump cho tới giờ là người chống lại thương mại tự do. Một trong những điều đầu tiên ông làm sau khi nhậm chức là hủy bỏ hiệp định TPP giữa 12 nước ở khu vực châu Á - Thái Bình Dương (không có Trung Quốc), một đòn nặng cho vai trò kinh tế của Mỹ ở châu Á.</p>

<p>Tổng quát hơn, thế giới quan của một số cố vấn thân cận cho Trump vẫn là sự rạch ròi thiện ác về xung đột.</p>

<p>Họ cho rằng Trung Quốc nhất quyết đối đầu chiến lược với Mỹ tới nỗi xung đột quân sự là điều tất yếu, và cho rằng cách tốt nhất để bảo vệ lợi ích quốc gia là chi tiêu nhiều hơn cho các lực lượng vũ trang và ít hơn cho ngoại giao. Nhưng tất nhiên, cũng có những tiếng nói trầm tĩnh hơn.</p>

<p>Chẳng hạn trong chuyến đi đầu tiên tới châu Á vào đầu tháng 2, Bộ trưởng Quốc phòng Mỹ James Mattis đã kêu gọi thận trọng khi đối phó với Trung Quốc và nhấn mạnh rằng ngoại giao ưu việt hơn hành động quân sự trong giải quyết bất đồng.</p>

<p>Ông Mattis, một cựu tướng lĩnh toàn diện, thuộc “nhóm người lớn” của chính quyền Trump, nhưng số này hiện khá ít. Ngoại trưởng Rex Tillerson, cựu tổng giám đốc một tập đoàn dầu khí, cũng được tính trong số đó.</p>

<p>Và dù mọi chính quyền mới đều mất thời gian để bổ nhiệm các chức vụ còn trống, những chỗ trống trong nhóm chính sách đối ngoại của Trump, nhất là trong các ban châu Á, thật đáng lo ngại. Gần như tất cả những chuyên gia châu Á dày dạn của Đảng Cộng hòa đã thề trước cuộc bầu cử là họ sẽ không bao giờ làm việc dưới trướng ông Trump.</p>

<p>Một số người sau đó đã dẹp tự ái và xích lại gần hơn với chính quyền mới, nhưng những người thân cận của Trump nhớ rất dai những lời chỉ trích sếp mình.</p>

<p>Nhiều nhà quan sát vẫn hi vọng rằng sau khi một chính quyền mới hỗn loạn khác thường tự chấn chỉnh lại, chính quyền đó sẽ quay lại với chính sách ổn định hơn dựa trên nền tảng 70 năm kinh nghiệm của Mỹ ở châu Á.</p>

<p>Nhưng điều đó không chắc chắn. Vấn đề lớn nhất đang nằm ở người nắm quyền tối cao. Một chuyên gia châu Á của Đảng Cộng hòa từng làm việc cho cả Ronald Reagan và George H.W. Bush nói: “Tôi không cảm thấy Trump biết học hỏi. Nên tôi chẳng kỳ vọng là tình hình sẽ khá hơn”.</p>

<p>Giữa bối cảnh lắm bất định về chính sách của Trump ở châu Á, hai rủi ro chính đối với khu vực này có vẻ gần như mâu thuẫn nhau.</p>

<p>Thứ nhất, có nguy cơ sau kỳ trăng mật ban đầu, một lập trường ngày càng hiếu chiến của chính quyền mới sẽ chọc tức Trung Quốc trong khi không trấn an được các đồng minh châu Á của Mỹ. Thứ hai, chính sách của Mỹ ở châu Á trở nên nửa vời và không can dự, khiến những nước đồng minh châu Á bất an và khiến Trung Quốc táo tợn hơn.</p>

<p>Trong một tình thế mong manh như vậy, hãy hi vọng điều tốt đẹp nhất, nhưng hãy chuẩn bị cho cảnh thiên hạ có thể đại loạn.■</p>
			</section>
		</article>

		<!-- list tag -->
		<ul class="block-key">
	<li><i class="fa fa-tags"></i> Từ khóa</li>
			<li>
			<a href="/chu-de/my-trung/692248.html" title="Mỹ Trung"> Mỹ Trung </a>
		</li>
			<li>
			<a href="/chu-de/quan-he-my-trung/377902.html" title="quan hệ Mỹ Trung"> quan hệ Mỹ Trung </a>
		</li>
			<li>
			<a href="/chu-de/qua-nhieu-bat-dinh/794220.html" title="quá nhiều bất định"> quá nhiều bất định </a>
		</li>
			<li>
			<a href="/chu-de/donald-trump/133432.html" title="Donald Trump"> Donald Trump </a>
		</li>
			<li>
			<a href="/chu-de/tap-can-binh/7096.html" title="Tập Cận Bình"> Tập Cận Bình </a>
		</li>
	</ul>
		<div class="block-share">
			<ul>
				<li class="add">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/ho-so/20170510/qua-nhieu-bat-dinh/1308570.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;size=small&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:90px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>

					<script src="https://apis.google.com/js/platform.js" async defer>
					  {lang: 'vi'}
					</script>
					<div class="g-plusone" data-size="tall" ></div>
				</li>
				<li class="mobile">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/ho-so/20170510/qua-nhieu-bat-dinh/1308570.html&amp;width=85&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:130px;height:20px;" allowTransparency="true"></iframe>           

					<script src="https://apis.google.com/js/platform.js" async defer>
					  {lang: 'vi'}
					</script>
					<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="130"></div>         

					</li>
			</ul>
		</div>

		<!-- Comment -->
					<div class="highlight">
<div class="block-comment" id="comments">
<input type="hidden" id="cm-oid" name="cm-oid" value="1308570" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />

<div id="s-comment" class="comment">
	<div class="block-comment">
		<form>
			<fieldset class="form-comment">
				<div class="txt-cmt">
					<div class="Wrapper">
						<h3><span><a href="javascript:void(0);" style="color: #E4B48B">Bình Luận</a></span></h3>
						<textarea placeholder="Nội dung bình luận" cols="1" id="field" rows="1" class="txt-content"></textarea>
					</div>
					<div class="Wrapper">
						<p class="_warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:void();" onClick="openCommentPopup('infoForm', 1308570)">Gửi</a>
					</div>
				</div>
			</fieldset>
		</form>
		<div id="comment_thread" layout="ttct" type="bottom"></div>
	</div>
</div>
<!-- Popup -->
<div class="wrapPopup" id="infoForm" style="background: none;">
	<div class="popup">
		<div class=" centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="Quá nhiều bất định - Tuổi Trẻ cuối tuần - Cuộc sống muôn màu - Phóng sự - Hồ sơ - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="126" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>
<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>
<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<div name="abc" style="display: none;">
<img src="/css.php?k_c=1fbf23e47b12571374c1ad62d0991637&amp;o=i" width="1" height="1" /></div>
</div>
</div>		
		<!-- Contact form -->
		<div class="wrapPopup" id="contactForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
				<h1>Chia sẻ bài viết qua e-mail</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('contactForm')"></a>
				</header>
				<div class="content">
					<form class="frm-1" id="" method="">
						<p>Bài viết</p>
						<h2 class="title-post" title="Quá nhiều bất định" >Quá nhiều bất định</h2>
						<ul>
							<!-- <li><label for="txt-mail">Email (*)</label><input class="txt-1 check_blank sender " type="text" name="txt-mail" id="txt-mail"/></li> -->
							<li>
								<label for="txt-name">Họ & tên của bạn (*)</label><input class="txt-1 check_blank name" type="text" name="txt-name" id="txt-name"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-mail">Email người nhận (*)</label><input class="txt-1 check_blank receiver" type="text" name="txt-mail" id="txt-mail"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-content">Thông điệp gửi kèm</label><textarea class="txtare-1 check_blank email-content" id="txt-content" name="txt-content" placeholder="Nội dung tốt thiểu 5 chữ."></textarea>
								<p class="error"></p>
							</li>
							<!-- <li>
								<label for="txt-code">Mã xác nhận</label>
								<input class="txt-1 txt-2 captcha" type="text" name="txt-code" id="txt-code"/>
							</li> -->
							
							<li><input class="btn-3" type="button" name="btn-feedback" value="Gửi Bài" id="btn-feedback"/></li>
						</ul>
											</form>
				</div>
			</section>
		</div>
	</div>
</div>		<img src="http://dt.tuoitre.vn?app=14&cat=126&obj=1308570" width="1" height="1" style="display: none;">
	</section>
</div>
<script type="text/javascript">
	function openPopup(id)
	{
	    $("#" + id).fadeIn(100);
	    var h = $("#" + id + " > .popup").height();
	    $("#" + id + " > .popup").css("margin-top", -h / 2);
	    if ($(".scroll-pane").length > 0) {
	        $('.scroll-pane').jScrollPane();
	    }
	}
	function closePopup(id)
	{
	    $("#" + id).fadeOut(100);
	    //$("#header > .closepp").remove();
	}

</script>

			</div>
						<aside class="sidebar col-md-4 col-sm-4">
				<div class="block-bar">
	<h2><a href="#" title="">Tin mới nhất</a></h2>
		<article class="art-3">
		<a href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/ho-so/20170510/qua-nhieu-bat-dinh/1308570.html" title="Quá nhiều bất định">
			<img src="http://us.cdn.tuoitre.vn/tto/i/s640/2017/05/04/75acb5bd.jpg" alt="Quá nhiều bất định" />		</a>
		<h3><a href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/ho-so/20170510/qua-nhieu-bat-dinh/1308570.html" title="Quá nhiều bất định">Quá nhiều bất định</a></h3>
	</article>

	<ul class="list-style list-style-1">
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/du-lich/20170509/ngoi-lang-nguoi-lunco-gi-ma-hap-dan/1308582.html" title="Ngôi làng người lùn,có gì mà hấp dẫn?">Ngôi làng người lùn,có gì mà hấp dẫn?</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/du-lich" title="Du lịch">Du lịch</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/quoc-te/20170508/emmanuel-macron-ke-khac-nguoi/1305093.html" title="Emmanuel Macron, kẻ khác người?">Emmanuel Macron, kẻ khác người?</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/quoc-te" title="Thời sự quốc tế">Thời sự quốc tế</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/20170508/tai-sao-nguoi-dep-yeu-quai-vat/1308555.html" title="Tại sao Người đẹp yêu Quái vật?">Tại sao Người đẹp yêu Quái vật?</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/tieu-diem/20170506/co-thuc-vi-moi-truong/1308615.html" title="Có thực vì môi trường?">Có thực vì môi trường?</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/tieu-diem" title="Tiêu điểm">Tiêu điểm</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/chuyen-de/20170506/kinh-te-hoc-ve-thit-heo/1308558.html" title="Kinh tế học về thịt heo">Kinh tế học về thịt heo</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/chuyen-de" title="Chuyên đề">Chuyên đề</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/quoc-te/20170506/nhung-uu-tien-cua-ong-duterte/1308609.html" title="Những ưu tiên của ông Duterte">Những ưu tiên của ông Duterte</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/quoc-te" title="Thời sự quốc tế">Thời sự quốc tế</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/chuyen-de/20170505/lang-nghe-dat-tho/1305066.html" title="LẮNG NGHE “ĐẤT THỞ”">LẮNG NGHE “ĐẤT THỞ”</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/chuyen-de" title="Chuyên đề">Chuyên đề</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/phong-su/20170504/ngam-nhung-buc-anh-binh-di-ve-mot-pho-xa-minh-yeu/1308591.html" title="Ngắm những bức ảnh bình dị về một 'Phố xá mình yêu'">Ngắm những bức ảnh bình dị về một 'Phố xá mình yêu'</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/phong-su" title="Phóng sự - Phóng sự ảnh">Phóng sự - Phóng sự ảnh</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/la-thu-bac-si/20170504/giam-uong-thuoc-nho-ban-nang-sinh-ton/1305081.html" title="Giảm uống thuốc nhờ bản năng sinh tồn">Giảm uống thuốc nhờ bản năng sinh tồn</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/la-thu-bac-si" title="Lá thư bác sĩ - Sức khỏe">Lá thư bác sĩ - Sức khỏe</a>
		</li>
		</ul>						
</div>			</aside>
					</div>
	</div>
	<footer class="footer">
	<div class="container">
		<div class="top-footer">
			<ul class="list-left">
				<li><a href="http://tuoitre.vn" title="Tuổi Trẻ Online" target="_blank">Tuổi Trẻ Online</a></li>
				<li><a href="http://tuoitrenews.vn" title="Tuoitrenews" target="_blank">Tuoitrenews</a></li>
				<li><a href="http://tv.tuoitre.vn" title="Truyền hình Tuổi Trẻ" target="_blank">Truyền hình Tuổi Trẻ</a></li>
				<li class="google"><a href="https://plus.google.com/107706664902384479582" title="Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/baotuoitre" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
			</ul>
		</div>
	</div>
	<div class="container">
		<div class="middle-footer">
				<div class="row">
	<dl class="col-sm-2"><dt><a title="Vấn đề sự kiện" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien">Vấn đề sự kiện</a></dt><dd><a title="Tiêu điểm" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/tieu-diem">Tiêu điểm</a></dd><dd><a title="Thời sự quốc tế" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/quoc-te">Thời sự quốc tế</a></dd><dd><a title="Chuyên đề" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/chuyen-de">Chuyên đề</a></dd><dd><a title="Bạn đọc" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/ban-doc-va-ttct">Bạn đọc</a></dd></dl><dl class="col-sm-5"><dt><a title="Cuộc sống muôn màu" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau">Cuộc sống muôn màu</a></dt><dd><a title="Du lịch" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/du-lich">Du lịch</a></dd><dd><a title="Nhật ký thành phố" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/nhat-ky-thanh-pho">Nhật ký thành phố</a></dd><dd><a title="Câu chuyện cuộc sống" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/cau-chuyen-cuoc-song">Câu chuyện cuộc sống</a></dd><dd><a title="Phóng sự ảnh" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/phong-su">Phóng sự ảnh</a></dd><dd><a title="Cửa sổ khoa học" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/cua-so-khoa-hoc">Cửa sổ khoa học</a></dd><dd><a title="Hồ sơ" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/ho-so">Hồ sơ</a></dd><dd><a title="Sức khỏe" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/la-thu-bac-si">Sức khỏe</a></dd><dd><a title="Thế giới không phẳng" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/the-gioi-khong-phang">Thế giới không phẳng</a></dd></dl><dl class="col-sm-5"><dt><a title="Văn hóa giải trí" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat">Văn hóa giải trí</a></dt><dd><a title="Tạp bút" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/tap-but">Tạp bút</a></dd><dd><a title="Truyện ngắn" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/truyen-ngan">Truyện ngắn</a></dd><dd><a title="Âm nhạc" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/am-nhac">Âm nhạc</a></dd><dd><a title="Điện ảnh" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/dien-anh">Điện ảnh</a></dd><dd><a title="Đọc sách cùng bạn" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/doc-sach-cung-ban">Đọc sách cùng bạn</a></dd><dd><a title="Thể thao" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/the-thao">Thể thao</a></dd><dd><a title="Phiếm đàm" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/phiem-dam">Phiếm đàm</a></dd><dd><a title="Thư giãn" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/thu-gian">Thư giãn</a></dd><dd><a title="Tiểu phẩm" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/tieu-pham">Tiểu phẩm</a></dd></dl>	</div>
		</div>
	</div>	
	<div class="container">
		<a class="logo-footer" href="http://cuoituan.tuoitre.vn" title="Tuổi Trẻ Cuối Tuần "><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/images/logo-footer.png"></a>
		<p class="float-l">
			<strong>© Copyright 2014 TUOITRE.VN</strong>, All rights reserved <br>
			® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
		</p>
		<p class="float-r">
			<a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Toà soạn" target="_blank">Thông tin Tòa soạn</a> -
			<a href="http://www.thanhdoan.hochiminhcity.gov.vn/thanhdoan/webtd" title="Thông tin Thành Đoàn" target="_blank">Thông tin Thành Đoàn</a> -
			<a href="http://thitruong.tuoitre.vn/" title="Liên hệ Quảng cáo" target="_blank">Liên hệ Quảng cáo</a> <br>
			<span>Điện thoại liên hệ: <strong>0918.033.133</strong></span>
		</p>
	</div>
</footer>
<a class="btn-top" href="javascript:void(0)" title=""><i class="fa fa-chevron-up"></i></a>	<span class="overlay-fancy"></span>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/js/lib.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/js/plugin.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/js/custom.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/js/start.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/js/video.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/js/videojs.watermark.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv787/js/comment.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

			$('.name-warning').hide();
			$('.email-warning1').hide();
			$('.email-warning2').hide();
	        $('#btn-info').click(function() {
	        	var comment_timeout = getCookie('comment-timeout-' + $('#cm-oid').val());
	        	var now = getDateTime();

	        	// Check comment timeout
	        	if (comment_timeout == '') {

		        	var email = $('#cm-email').val();
		        	var name = $('#cm-name').val();

		        	// Validate input
		        	if (email != '' && name != '' && IsEmail(email)) {
		        		//document.domain = 'tuoitre.vn';

			            var current_url = window.location;

						var now = getDateTime();
						setCookie('comment-timeout-1308570', now, 30);

			            var submit_link = $('#frm-comment').attr('action');

			            if ($('#cm-content').val() == '') {
							$('#cm-content').val($('.txt-content').val());
						}

	                    $.ajax({
	                    	dataType: 'jsonp',
	                        url: submit_link,
	                        crossDomain: true,
	                        data: {
						        cm_oid: $('#cm-oid').val(),
						        cm_aid: $('#cm-aid').val(),
						        cm_otitle: $('#cm-otitle').val(),
						        cm_email: email,
						        cm_name: name,
						        cm_content: $('#cm-content').val(),
								cm_aid_tracker: 1,//TTO : id = 6 <= comment system : 1 <= data tracker system
								cm_host: window.location.hostname,
								cm_cid: $('#cm-cid').val(),
								cm_user_agent: navigator.userAgent,
								parent_id: $('#cm-pid').val()
						    },
						    success: function(response) {
								
	    					},
	                    });

						$('#cm-email').val('');
						$('#cm-name').val('');
						$('.txt-content').val('');
						$('#cm-content').val('');
						closePopup('infoForm');
						openInformPopup('successForm', 1500);

						$('#comment_frame').contents().find('.wra-comment').removeClass('active');
						$('#comment_frame').contents().find('.wra-comment textarea').val('');

					} else {
						if (email == '') {
							$('.email-warning1').show();
						} else {
							$('.email-warning1').hide();
							if (IsEmail(email)) {
								$('.email-warning2').hide();
							} else {
								$('.email-warning2').show();
							}
						}

						if (name == '') {
							$('.name-warning').show();
						} else {
							$('.name-warning').hide();
						}
					}
				} else {
					var remain_time = parseInt(getDiffDate(comment_timeout, now, 'seconds'));
					remain_time = 30 - remain_time;
					$('#errorForm .timeout').html(remain_time);
					closePopup('infoForm');
					openPopup('errorForm');
				}
	        });
		

								$('#btn-feedback').click(function(){
									var blanks = $('.check_blank');
									for(var i=0; i<blanks.length; i++){
										if( $(blanks[i]).val().trim()=='' ){
											var label = $(blanks[i]).parent().find('label').text();
											$(blanks[i]).parent().find('p').text('vui lòng nhập '+ label);
											return false;
										}
									}
									var name = $('.name').val();
									// var sender = $('.sender').val();
									var receiver = $('.receiver').val();
									var msg_body =  $('.email-content').val()+ '<br> xem bài viết tại đây: <a href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/ho-so/20170510/qua-nhieu-bat-dinh/1308570.html">Quá nhiều bất định</a>';
									var object_title = $('.title-post').attr('title');
									var href = $('.title-post').attr('act');
									var msg_title = name + ' chia sẻ với bạn bài viết  '+object_title;
									
									window.open('mailto:'+receiver+'?subject='+msg_title+'&body='+msg_body,'_blank');

								});
								
							
/*]]>*/
</script>
</body>
</html>