<!doctype html>
<!--[if IE 7]><html lang="en" class="ie7"></html><![endif]-->
<!--[if IE 8]><html lang="en" class="ie8"></html><![endif]-->
<!--[if IE 9]><html lang="en" class="ie9"></html><![endif]-->
<!-- [if gt IE 9] <!-->
<html lang="en">
  <!-- <![endif]-->
<head>
    <meta charset="utf-8" />
	<meta property="fb:app_id" content="787960244659509" />
<meta property="og:title" content="Để người thổi sáo hay nhất được dùng cây sáo tốt nhất - Tuổi Trẻ Online" />
<meta property="og:site_name" content="Tuổi Trẻ Online" />
<meta property="og:url" content="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/chuyen-de/20170123/de-nguoi-thoi-sao-hay-nhat-duoc-dung-cay-sao-tot-nhat/1254637.html" />
<meta property="og:description" content="TTCT - Đối với Việt Nam, con đường duy nhất là trở thành nơi để những người có khả năng phát huy trí tuệ và bước then chốt ban đầu là giữ được những người con ưu tú của mình." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="vi_VN" />
<meta property="article:author" content="https://www.facebook.com/baotuoitre" />
<meta property="article:publisher" content="https://www.facebook.com/baotuoitre" />
<meta property="og:image" content="http://us.cdn.tuoitre.vn/tto/i/s490/2017/01/19/f27a10f8.jpg" />
<meta name="description" content="TTCT - Đối với Việt Nam, con đường duy nhất là trở thành nơi để những người có khả năng phát huy trí tuệ và bước then chốt ban đầu là giữ được những người con ưu tú của mình." />
<meta name="keywords" content="TTCT - Đối với Việt Nam, con đường duy nhất là trở thành nơi để những người có khả năng phát huy trí tuệ và bước then chốt ban đầu là giữ được những người con ưu tú của mình." />
<meta itemprop="genre" name="medium" content="news" />
<meta itemprop="inLanguage" content="vi-VN" />
<meta itemprop="sourceOrganization" name="source" content="Tuổi Trẻ Online" />
<meta itemprop="dateCreated" content="2017-01-23 05:17 +07:00" />
<meta itemprop="datePublished" name="pubdate" content="2017-01-23 05:17 +07:00" />
<meta itemprop="dateModified" name="lastmod" content="2017-01-19 15:19 +07:00" />
<meta name="robots" content="noarchive, noodp" />
<meta name="description" content="TTCT - Đối với Việt Nam, con đường duy nhất là trở thành nơi để những người có khả năng phát huy trí tuệ và bước then chốt ban đầu là giữ được những người con ưu tú của mình." />
<meta name="keywords" content="TTCT - Đối với Việt Nam, con đường duy nhất là trở thành nơi để những người có khả năng phát huy trí tuệ và bước then chốt ban đầu là giữ được những người con ưu tú của mình." />
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/8088c2a7v775/jquery.min.js"></script>
<title>Để người thổi sáo hay nhất được dùng cây sáo tốt nhất - Tuổi Trẻ Online</title>
	<meta name="description" content="" />
	<meta name="keywords" content="" />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
	<link rel="shortcut icon" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775/images/favicon.ico" type="image/x-icon" />	
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775/css/print.css" media="print">
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775/css/lib.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775/css/plugin.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775/css/screen.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775/css/custom.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775/css/comment.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775/css/video-js.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775/css/videojs.watermark.css" media="screen" />
	<!--[if lt IE 9]>
	 <script src="../js/html5shiv.js" type="text/javascript"></script>
	 <script src="../js/respond.min.js" type="text/javascript"></script>
	<![endif]-->
	<script type="text/javascript">
		var layout_asset = "http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775";
	</script>
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46730129-1', 'auto');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
</script>
	<!-- Facebook Analytics -->
	<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '913371738775010');
    fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=913371738775010&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code --></head><body><script type="text/javascript" src="http://static.new.tuoitre.vn/jwplayer/jwplayer.js"></script>
<script type="text/javascript">
/*<![CDATA[*/
jwplayer.key = "KIy1cMK4hBzLW72QZTlE4c5udyQc/WT/ez9hCVatmIo=";
/*]]>*/
</script>

	<!-- header -->
<header>
	<div class="bottom-header">
		<div class="container">
			<a title="" class="logo" href="http://cuoituan.tuoitre.vn"><img src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775/images/logo.png"/></a>
			<div class="qc-1" id="topad" style="margin: 0px auto; text-align: center; overflow: hidden;">
  
<div><div style="width:364px;height:90px;overlay:hidden;float:left;"><div onclick="onClickTag();" style="margin: 0; padding: 0; cursor: pointer;"><iframe id="jamona" width="364" height="90" frameborder="0" src="http://s.tuoitre.vn/images/Folder5/2016-08-08-02-48-03_jamona/jamona.html?link=http://s.tuoitre.vn/DominoX/click.ashx?ID=8936;fff4ce74-30df-4acb-bd09-c0e1da34211a;http://tuoitre.vn/"></iframe></div></div></div><div><div style="width:364px;height:90px;overlay:hidden;float:left;"><div onclick="onClickTag();" style="margin: 0; padding: 0; cursor: pointer;"><iframe id="songhanh364x90" width="364" height="90" frameborder="0" src="http://s.tuoitre.vn/images/Folder5/2016-08-06-11-31-02_songhanh364x90/songhanh364x90.html?link=http://s.tuoitre.vn/DominoX/click.ashx?ID=8930;fff4ce74-30df-4acb-bd09-c0e1da34211a;http://tuoitre.vn/"></iframe></div></div></div></div>		</div>
	</div>
</header>
<nav class="navbar navbar-default main-nav">
	  <div class="container">
		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		  </button>
		  <a title="" class="navbar-brand" href="http://cuoituan.tuoitre.vn"><img src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775/images/logo.png"/></a>
		  <form class="navbar-form navbar-right" role="search" action="http://cuoituan.tuoitre.vn/tin/tim-kiem" method="get">
				<div class="form-group">
				  <input type="text" class="form-control" name="q" placeholder="Tìm kiếm">
				</div>
				<button type="button" class="btn-search"><i class="fa fa-search"></i></button>
		  </form>
		</div>

		<!-- Collect the nav links, forms, and other content for toggling -->
		<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
		 		
		<ul class="nav navbar-nav navbar-left top-nav">	
			<li  >
				<a title="Trang chủ" href="http://cuoituan.tuoitre.vn" >Trang chủ</a>
			</li>
		    		 				<li class="dropdown active"> 
		 					<a tabindex="0" data-toggle="dropdown" data-submenu href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien" class="dropdown-toggle disabled"> Vấn đề sự kiện </a>
		 					<a class="dropdown-toggle outer-caret" data-toggle="dropdown" href="javascript:void(0)"><b class="caret"></b></a>		
		 							 						<ul class="dropdown-menu">
		 							<li><a title="Vấn đề sự kiện" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien">Vấn đề sự kiện</a></li>
		 									 								<li> <a title="Tiêu điểm" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/tieu-diem">Tiêu điểm</a> </li>
		 									 								<li> <a title="Thời sự quốc tế" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/quoc-te">Thời sự quốc tế</a> </li>
		 									 								<li> <a title="Chuyên đề" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/chuyen-de">Chuyên đề</a> </li>
		 									 								<li> <a title="Bạn đọc" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/ban-doc-va-ttct">Bạn đọc</a> </li>
		 									 						</ul>
		 						 
		 		  	
						</li>
		 			 				<li class="dropdown "> 
		 					<a tabindex="0" data-toggle="dropdown" data-submenu href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau" class="dropdown-toggle disabled"> Cuộc sống muôn màu </a>
		 					<a class="dropdown-toggle outer-caret" data-toggle="dropdown" href="javascript:void(0)"><b class="caret"></b></a>		
		 							 						<ul class="dropdown-menu">
		 							<li><a title="Cuộc sống muôn màu" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau">Cuộc sống muôn màu</a></li>
		 									 								<li> <a title="Du lịch" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/du-lich">Du lịch</a> </li>
		 									 								<li> <a title="Nhật ký thành phố" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/nhat-ky-thanh-pho">Nhật ký thành phố</a> </li>
		 									 								<li> <a title="Câu chuyện cuộc sống" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/cau-chuyen-cuoc-song">Câu chuyện cuộc sống</a> </li>
		 									 								<li> <a title="Phóng sự ảnh" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/phong-su">Phóng sự ảnh</a> </li>
		 									 								<li> <a title="Cửa sổ khoa học" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/cua-so-khoa-hoc">Cửa sổ khoa học</a> </li>
		 									 								<li> <a title="Hồ sơ" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/ho-so">Hồ sơ</a> </li>
		 									 								<li> <a title="Sức khỏe" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/la-thu-bac-si">Sức khỏe</a> </li>
		 									 								<li> <a title="Thế giới không phẳng" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/the-gioi-khong-phang">Thế giới không phẳng</a> </li>
		 									 						</ul>
		 						 
		 		  	
						</li>
		 			 				<li class="dropdown "> 
		 					<a tabindex="0" data-toggle="dropdown" data-submenu href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat" class="dropdown-toggle disabled"> Văn hóa giải trí </a>
		 					<a class="dropdown-toggle outer-caret" data-toggle="dropdown" href="javascript:void(0)"><b class="caret"></b></a>		
		 							 						<ul class="dropdown-menu">
		 							<li><a title="Văn hóa giải trí" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat">Văn hóa giải trí</a></li>
		 									 								<li> <a title="Tạp bút" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/tap-but">Tạp bút</a> </li>
		 									 								<li> <a title="Truyện ngắn" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/truyen-ngan">Truyện ngắn</a> </li>
		 									 								<li> <a title="Âm nhạc" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/am-nhac">Âm nhạc</a> </li>
		 									 								<li> <a title="Điện ảnh" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/dien-anh">Điện ảnh</a> </li>
		 									 								<li> <a title="Đọc sách cùng bạn" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/doc-sach-cung-ban">Đọc sách cùng bạn</a> </li>
		 									 								<li> <a title="Thể thao" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/the-thao">Thể thao</a> </li>
		 									 								<li> <a title="Phiếm đàm" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/phiem-dam">Phiếm đàm</a> </li>
		 									 								<li> <a title="Thư giãn" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/thu-gian">Thư giãn</a> </li>
		 									 								<li> <a title="Tiểu phẩm" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/tieu-pham">Tiểu phẩm</a> </li>
		 									 						</ul>
		 						 
		 		  	
						</li>
		 			</ul>
		 <ul class="nav navbar-nav navbar-left bottom-nav">
			<li class="dropdown">	
				<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><i class="fa fa-bars fa-lg"></i></a>					
			  <ul class="dropdown-menu">
				<li><a title="Tuổi Trẻ Online" href="http://tuoitre.vn" target="_blank">Tuổi Trẻ Online</a></li>
				<li><a title="Tuoitrenews" href="http://tuoitrenews.vn" target="_blank">Tuoitrenews</a></li>
				<li><a title="Truyền hình Tuổi Trẻ" href="http://tv.tuoitre.vn" target="_blank">Truyền hình Tuổi Trẻ</a></li>			
			  </ul>
			</li>
		 </ul>
		</div><!-- /.navbar-collapse -->
	  </div><!-- /.container-fluid -->
</nav>	<div class="main container">
		
		<div class="row">
						<div class="content col-md-8 col-sm-8">
				<div class="row">
	<section class="inner-content col-md-12 col-sm-12">
				<ol class="breadcrumb">
				<li><a href="http://cuoituan.tuoitre.vn">Trang chủ</a></li>
									<li><a href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien" title="Vấn đề - Sự kiện">Vấn đề - Sự kiện</a></li>
								<li class="active">Chuyên đề</li>
		</ol>
				<article class="fck">
			<header>
				<h1 id="object_title">Để người thổi sáo hay nhất được dùng cây sáo tốt nhất</h1>
		
				<ul class="list-social-1 list-inline">	
					<li class="pull-right"><a onClick="window.print();" title="" href="javascript:void(0);" title="Print"><i class="fa fa-print"></i></a></li>
					<li class="pull-right">
						<a href="javascript:void(0);" onClick="openPopup('contactForm')" title="Contact"><i class="fa fa-envelope"></i></a>
					</li>
			
					<li class="pull-right">
						<a target="_blank" href="https://plus.google.com/share?url=http://cuoituan.tuoitre.vn/tin/van-de-su-kien/chuyen-de/20170123/de-nguoi-thoi-sao-hay-nhat-duoc-dung-cay-sao-tot-nhat/1254637.html" title="Google Plus"><i class="fa fa-google-plus"></i></a>
					</li>
					<li class="pull-right">
						<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://cuoituan.tuoitre.vn/tin/van-de-su-kien/chuyen-de/20170123/de-nguoi-thoi-sao-hay-nhat-duoc-dung-cay-sao-tot-nhat/1254637.html&display=popup&ref=plugin" title="Facebook"><i class="fa fa-facebook"></i></a>
					</li>
					<li class="pull-left"><span class="categ">HUỲNH THẾ DU</span></li>
					<li class="pull-left">23.01.2017, 05:17</li>										
				</ul>
		
				<p><b>TTCT - Đối với Việt Nam, con đường duy nhất là trở thành nơi để những người có khả năng phát huy trí tuệ và bước then chốt ban đầu là giữ được những người con ưu tú của mình.</b></p>
							</header>
			<section>
				<table align="center" border="0" cellpadding="0" cellspacing="0" class="desc_image slide_content"><tbody><tr><td><img alt="tt" src="http://static.new.tuoitre.vn/tto/i/s626/2017/01/19/f27a10f8.jpg" /></td>
		</tr><tr><td class="ck_legend caption">tt</td>
		</tr></tbody></table><p>
Người bạn cũng là sếp và thầy của tôi ở Chương trình giảng dạy kinh tế Fulbright hay lấy ví dụ rằng cả Hàn Quốc và Việt Nam đã là hai nước nghèo suốt chiều dài lịch sử và có những đặc điểm giống nhau, nhưng giờ đây Hàn Quốc trở nên giàu có, Việt Nam thì chưa.</p>

<p>Đến Harvard, tôi ấn tượng trước sự hiện diện rất đông sinh viên Hàn Quốc, dù dân số của họ chỉ hơn phân nửa Việt Nam.</p>

<p>Họ có cơ hội ở khắp nơi, nhưng nhiều người đã trở về vì cơ hội thi thố tài năng ở quê hương không kém bất kỳ nơi nào trên thế giới, trong khi lại được “vinh quy bái tổ” - một đặc trưng quan trọng của những nước có nền văn hóa Khổng giáo.</p>

<p>Quốc gia phát triển xếp hạng 11 thế giới về chỉ số sáng tạo, 26 về năng lực cạnh tranh này đang là một xã hội học tập thật sự. Họ có gần 250.000 du học sinh (gấp gần 2 lần Việt Nam) với hơn 61.000 người ở Mỹ (gấp gần 3 lần Việt Nam) và tỉ lệ số người vào đại học so với dân số ở cùng độ tuổi gần như toàn bộ, trong khi ở Việt Nam hiện chỉ khoảng 20%.</p>

<p>Những hình dung của tôi về xứ sở kim chi rõ thêm khi lần đầu tiên đến Seoul dự một hội thảo quốc tế và thăm ba người bạn Hàn Quốc thân nhất ở Harvard.</p>

<p>Cả ba đều đang làm trong ngành giáo dục (hai người là giảng viên đại học và một người là quản lý cao cấp cho một tổ chức tư vấn giáo dục nổi tiếng toàn cầu).</p>

<p>Họ cho tôi biết những người như họ rất được trọng vọng và có nhiều đất dụng võ trong xã hội Hàn Quốc.</p>

<p>Anh bạn cùng nghiên cứu về đô thị còn cho tôi biết thêm sở dĩ khu Gangnam - nơi xuất phát điệu nhảy huyền thoại với số người xem kỷ lục trên YouTube - có giá nhà đắt nhất Seoul là do ở đó có những chương trình hỗ trợ du học với tỉ lệ được vào những trường hàng đầu thế giới rất cao.</p>

<p><strong>Con đường đi lên  của Hàn Quốc</strong></p>

<p>Có rất nhiều điều đáng học hỏi từ một nước nghèo đã trở nên phát triển chỉ sau ba thập kỷ. Trong đó cách thức xây dựng xã hội trọng dụng người tài, khuyến khích vươn lên theo nguyên tắc “người thổi sáo hay nhất có được cơ hội sử dụng chiếc sáo tốt nhất” và tạo công bằng bằng cách nâng người có vị trí thấp nhất lên thay vì kéo người trên cao xuống là rất đáng tham khảo.</p>

<p>Muốn quốc gia phát triển thì cần phải tập hợp và phát huy được khả năng của những tài năng trong xã hội - những người thường tự biết tìm kiếm các cơ hội để thi thố tài năng chứ không cần cầu xin hay được ưu đãi.</p>

<p>Nhu cầu quan trọng nhất của họ là được làm việc đúng sở trường để thể hiện năng lực, chứ không phải là điều kiện vật chất. Đặc biệt, họ rất ghét bất công và không chịu luồn cúi.</p>

<p>Từ giữa thế kỷ 20, đang còn nghèo, Hàn Quốc không thể đáp ứng điều kiện vật chất cho những người trở về như điều họ có nếu ở lại, nhưng chính phủ đã thỏa mãn nhu cầu bậc nhất của họ - những người có khả năng không chỉ được lắng nghe mà còn trực tiếp tham gia quá trình hoạch định và thực thi chính sách.</p>

<p>Hàn Quốc hiểu rằng điều có ý nghĩa sống còn với họ là khả năng cạnh tranh với bên ngoài thông qua những doanh nghiệp, trung tâm nghiên cứu và trường đại học đẳng cấp thế giới ở những đô thị đáng sống. Đây chính là nơi giữ chân và phát huy trí tuệ của những người Hàn Quốc tài năng.</p>

<p>Việc ưu tiên có trọng điểm trong từng giai đoạn trên nguyên tắc dành đủ nguồn lực cho những nơi có lợi thế nhằm kéo cả nước đi lên, nhưng cũng có những chính sách hợp lý để nâng những người/những nơi đang ở vị trí thấp lên cao hơn đã được hết sức coi trọng.</p>

<p>Ví dụ, một cơ sở hạ tầng quan trọng đầu tiên được xây dựng chính là tuyến đường cao tốc nối liền Seoul và Busan - hành lang kinh tế quan trọng nhất của Hàn Quốc.</p>

<p>Nhiều nguồn lực đã được đầu tư vào các đô thị, nhất là Seoul, với mục tiêu trở thành đô thị cạnh tranh quốc tế. Bất kỳ xã hội nào cũng có những người rớt lại, vai trò quan trọng của nhà nước là kéo những người này đi lên mà không làm giảm động lực của chính họ và toàn xã hội.</p>

<p>Thành công của chương trình chỉnh trang đô thị, xóa nhà ổ chuột là điển hình. Điều quan trọng đối với các chương trình như vậy là để khuyến khích những người đang có vị trí bất lợi vươn lên, chứ không tạo ra tư tưởng ỷ lại hay cảm giác bị đẩy ra ngoài lề xã hội dẫn đến tâm lý bất mãn và chống đối.</p>

<p>Kết quả, Hàn Quốc được tưởng thưởng bằng một nền kinh tế phát triển và xã hội hài hòa dựa trên những công ty và đại học hàng đầu thế giới như Samsung, Hyundai, POSCO, Đại học Quốc gia Seoul và Viện KAIST đặt ở những thành phố vang danh như Seoul hay Busan.</p>

<p>Thể chế phát triển có tính bao trùm bắt đầu từ kinh tế rồi đến chính trị đã được tạo ra. Tất nhiên, mặt trái của tấm huy chương chính là áp lực buộc phải thành công. Ở Seoul, tôi thấy rất nhiều người hút thuốc và tỉ lệ người tự tử ở Hàn Quốc thuộc nhóm cao nhất thế giới.</p>

<p>Đó là một quá trình phát triển mà Hàn Quốc gặp rất nhiều vấn đề, đến nay vẫn gặp nhưng ở bình diện toàn cầu, họ đã rất thành công. Điều này làm người Hàn Quốc rất tự hào và gắn bó với quê hương bản quán.</p>

<p><strong>Trở lại Việt Nam</strong></p>

<p>Mỗi khi tâm tình với những du học sinh, chuyện về hay ở thường làm câu chuyện của chúng tôi chùng xuống. Là người đã trở về và hào hứng với những việc đang làm, tôi thấy nên về vì trong nước có nhiều cơ hội để thử thách.</p>

<p>Nhưng dưới góc độ của một người nghiên cứu chính sách công, để có nhiều du học sinh trở về không phải là điều dễ dàng với Việt Nam. Rất ít người đã học xong bậc tiến sĩ ở các trường danh tiếng trở về nước làm việc.</p>

<p>Một số đã trở về với bao nhiêu tâm huyết và hoài bão ấp ủ, nhưng rồi lại phải ra đi vì những lý do rất đời thường hoặc không có đất dụng võ, từ chuyện sức khỏe và an toàn của bản thân đến chuyện học hành của con cái.</p>

<p>Quan trọng hơn cả là việc làm và thể hiện bản thân. Để kiếm tiền cũng phải trở thành những người biết xoay xở và cần những kỹ năng hay các mối quan hệ, vốn có thể là thứ mà họ không muốn dùng đến trong những môi trường khác có thể lựa chọn.</p>

<p>Rất ít cơ hội có được cây sáo tốt nhất nếu trở thành người thổi giỏi nhất trong một xã hội mà dân gian có câu “thứ nhất hậu duệ, thứ nhì quan hệ, thứ ba tiền tệ”.</p>

<p>Do vậy, rất nhiều người trăn trở vẫn đang sắp xếp thời gian và công sức để trở về và có những đóng góp ở chừng mực nhất định, nhưng nếu nói về hẳn thì phần đông sẽ là “Ừ, để xem...”.</p>

<p>Những điều đó cho thấy Việt Nam cần có những nơi có được môi trường sống và điều kiện làm việc tương ứng những nơi phát triển khác.</p>

<p>Có như vậy mới giữ và phát huy được khả năng của những người Việt tài năng, xa hơn nữa là thu hút được nhiều người có khả năng từ những nước khác. Vùng Hà Nội và TP.HCM có khả năng này, nếu cơ hội của hai nơi này không ngày một cạn do cách thức quản lý và cơ chế khuyến khích ngược, nhất là TP.HCM.</p>

<p>Những căn nguyên cản trở con đường đi đến hạnh phúc ấm no của dân tộc Việt Nam đang dần hiện rõ. Đã đến lúc cần có những thay đổi mạnh mẽ. Đối với Việt Nam, con đường duy nhất là trở thành nơi để những người có khả năng phát huy trí tuệ, mà bước then chốt ban đầu là giữ được những người con ưu tú của mình. ■</p>
			</section>
		</article>

		<!-- list tag -->
		<ul class="block-key">
	<li><i class="fa fa-tags"></i> Từ khóa</li>
			<li>
			<a href="/chu-de/nguoi-thoi-sao/751201.html" title="người thổi sáo"> người thổi sáo </a>
		</li>
			<li>
			<a href="/chu-de/con-duong-viet-nam/751204.html" title="con đường Việt Nam"> con đường Việt Nam </a>
		</li>
			<li>
			<a href="/chu-de/viet-nam/2731.html" title="Việt Nam"> Việt Nam </a>
		</li>
	</ul>
		<div class="block-share">
			<ul>
				<li class="add">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http://cuoituan.tuoitre.vn/tin/van-de-su-kien/chuyen-de/20170123/de-nguoi-thoi-sao-hay-nhat-duoc-dung-cay-sao-tot-nhat/1254637.html&amp;width=60&amp;layout=box_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;size=small&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:90px; margin:0 auto;text-align:center" allowTransparency="true"></iframe>

					<script src="https://apis.google.com/js/platform.js" async defer>
					  {lang: 'vi'}
					</script>
					<div class="g-plusone" data-size="tall" ></div>
				</li>
				<li class="mobile">
					<iframe src="https://www.facebook.com/plugins/like.php?href=http://cuoituan.tuoitre.vn/tin/van-de-su-kien/chuyen-de/20170123/de-nguoi-thoi-sao-hay-nhat-duoc-dung-cay-sao-tot-nhat/1254637.html&amp;width=85&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;data-share=true&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:130px;height:20px;" allowTransparency="true"></iframe>           

					<script src="https://apis.google.com/js/platform.js" async defer>
					  {lang: 'vi'}
					</script>
					<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="130"></div>         

					</li>
			</ul>
		</div>

		<!-- Comment -->
					<div class="highlight">
<div class="block-comment" id="comments">
<input type="hidden" id="cm-oid" name="cm-oid" value="1254637" />
<input type="hidden" id="cm-aid" name="cm-aid" value="6" />
<input type="hidden" id="cm-server-url" value="http://cm.tuoitre.vn/" />

<div id="s-comment" class="comment">
	<div class="block-comment">
		<form>
			<fieldset class="form-comment">
				<div class="txt-cmt">
					<div class="Wrapper">
						<h3><span><a href="javascript:void(0);" style="color: #E4B48B">Bình Luận (1)</a></span></h3>
						<textarea placeholder="Nội dung bình luận" cols="1" id="field" rows="1" class="txt-content"></textarea>
					</div>
					<div class="Wrapper">
						<p class="_warning">Vui lòng nhập nội dung bình luận.</p><a  class="button" href="javascript:void();" onClick="openCommentPopup('infoForm', 1254637)">Gửi</a>
					</div>
				</div>
			</fieldset>
		</form>
		<div id="comment_thread" layout="ttct" type="bottom"></div>
	</div>
</div>
<!-- Popup -->
<div class="wrapPopup" id="infoForm" style="background: none;">
	<div class="popup">
		<div class=" centerPopup"> 
			<section>
				<header>
					<h1>Thông tin bạn đọc</h1>
					<a href="javascript:void(0);" title="Đóng" class="closepp" onClick="closePopup('infoForm')"></a>
				</header>
				<div class="content">
					<form method="POST" class="frm-1" id="frm-comment" action="http://cm.tuoitre.vn/comment/sendcomment">
						<div class="form-group">
							<input id="cm-email" name="cm-email" type="email" class="form-control" placeholder="E-mail (*)">
							<p class="warning email-warning1">Vui lòng nhập Email</p>
							<p class="warning email-warning2">Email Không đúng định dạng</p>
						</div>
						<div class="form-group">
							<input id="cm-name" type="text" name="cm-name" class="form-control" placeholder="Họ &amp; tên (*)">
							<p class="warning name-warning">Vui lòng nhập Họ &amp; Tên.</p>
						</div>
						<div class="form-group">
							<button type="button" id="btn-info" name="btn-info" class="btn btn-danger">Gửi bình luận</button>
							<input type="hidden" id="cm-content" name="cm-content" value="" />
							<input type="hidden" id="cm-otitle" name="cm-otitle" value="Để người thổi sáo hay nhất được dùng cây sáo tốt nhất - Tuổi Trẻ cuối tuần - Vấn đề - Sự kiện - Chuyên đề - Tuổi Trẻ Online " />
							<input type="hidden" id="cm-cid" name="cm-cid" value="123" />
							<input type="hidden" id="cm-pid" name="cm-pid" value="" />
						</div>
					</form>
				</div>
			</section>
		</div>
	</div>
</div>
<div class="wrapPopup" id="errorForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('errorForm')"></a>
				</header>
				<div class="content">
					Bạn vui lòng đợi <span class="timeout">0</span>s để tiếp tục comment
				</div>
			</section>
		</div>
	</div>
</div>
<div class="wrapPopup" id="successForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
					<h1>Thông báo</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('successForm')"></a>
				</header>
				<div class="content">
					Bình luận được gửi thành công
				</div>
			</section>
		</div>
	</div>
</div>

<div name="abc" style="display: none;">
<img src="/css.php?k_c=60aa0f9f73b897a3dd99531c4d71523f&amp;o=i" width="1" height="1" /></div>
</div>
</div>		
		<!-- Contact form -->
		<div class="wrapPopup" id="contactForm">
	<div class="popup">
		<div class="centerPopup"> 
			<section>
				<header>
				<h1>Chia sẻ bài viết qua e-mail</h1>
					<a href="javascript:;" title="Đóng" class="closepp" onClick="closePopup('contactForm')"></a>
				</header>
				<div class="content">
					<form class="frm-1" id="" method="">
						<p>Bài viết</p>
						<h2 class="title-post" title="Để người thổi sáo hay nhất được dùng cây sáo tốt nhất" >Để người thổi sáo hay nhất được dùng cây sáo tốt nhất</h2>
						<ul>
							<!-- <li><label for="txt-mail">Email (*)</label><input class="txt-1 check_blank sender " type="text" name="txt-mail" id="txt-mail"/></li> -->
							<li>
								<label for="txt-name">Họ & tên của bạn (*)</label><input class="txt-1 check_blank name" type="text" name="txt-name" id="txt-name"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-mail">Email người nhận (*)</label><input class="txt-1 check_blank receiver" type="text" name="txt-mail" id="txt-mail"/>
								<p class="error"></p>
							</li>
							<li>
								<label for="txt-content">Thông điệp gửi kèm</label><textarea class="txtare-1 check_blank email-content" id="txt-content" name="txt-content" placeholder="Nội dung tốt thiểu 5 chữ."></textarea>
								<p class="error"></p>
							</li>
							<!-- <li>
								<label for="txt-code">Mã xác nhận</label>
								<input class="txt-1 txt-2 captcha" type="text" name="txt-code" id="txt-code"/>
							</li> -->
							
							<li><input class="btn-3" type="button" name="btn-feedback" value="Gửi Bài" id="btn-feedback"/></li>
						</ul>
											</form>
				</div>
			</section>
		</div>
	</div>
</div>		<img src="http://dt.tuoitre.vn?app=14&cat=123&obj=1254637" width="1" height="1" style="display: none;">
	</section>
</div>
<script type="text/javascript">
	function openPopup(id)
	{
	    $("#" + id).fadeIn(100);
	    var h = $("#" + id + " > .popup").height();
	    $("#" + id + " > .popup").css("margin-top", -h / 2);
	    if ($(".scroll-pane").length > 0) {
	        $('.scroll-pane').jScrollPane();
	    }
	}
	function closePopup(id)
	{
	    $("#" + id).fadeOut(100);
	    //$("#header > .closepp").remove();
	}

</script>

			</div>
						<aside class="sidebar col-md-4 col-sm-4">
				<div class="block-bar">
	<h2><a href="#" title="">Tin mới nhất</a></h2>
		<article class="art-3">
		<a href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/chuyen-de/20170123/de-nguoi-thoi-sao-hay-nhat-duoc-dung-cay-sao-tot-nhat/1254637.html" title="Để người thổi sáo hay nhất được dùng cây sáo tốt nhất">
			<img src="http://us.cdn.tuoitre.vn/tto/i/s640/2017/01/19/f27a10f8.jpg" alt="Để người thổi sáo hay nhất được dùng cây sáo tốt nhất" />		</a>
		<h3><a href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/chuyen-de/20170123/de-nguoi-thoi-sao-hay-nhat-duoc-dung-cay-sao-tot-nhat/1254637.html" title="Để người thổi sáo hay nhất được dùng cây sáo tốt nhất">Để người thổi sáo hay nhất được dùng cây sáo tốt nhất</a></h3>
	</article>

	<ul class="list-style list-style-1">
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/quoc-te/20170122/tan-tong-thong-don-doc-nhat-lich-su-hoa-ky/1254628.html" title="Tân tổng thống đơn độc nhất lịch sử Hoa Kỳ">Tân tổng thống đơn độc nhất lịch sử Hoa Kỳ</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/quoc-te" title="Thời sự quốc tế">Thời sự quốc tế</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/ho-so/20170121/buon-vui-theo-thoi-tiet/1254673.html" title=" Buồn vui theo… thời tiết"> Buồn vui theo… thời tiết</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/ho-so" title="Phóng sự - Hồ sơ">Phóng sự - Hồ sơ</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/chuyen-de/20170121/giuc-gia-doi-thay/1254658.html" title="Giục giã đổi thay">Giục giã đổi thay</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/chuyen-de" title="Chuyên đề">Chuyên đề</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/nhat-ky-thanh-pho/20170120/buc-tranh-ngay-ham-ba-tet/1254664.html" title="Bức tranh ngày hăm ba tết">Bức tranh ngày hăm ba tết</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/nhat-ky-thanh-pho" title="Nhật ký thành phố">Nhật ký thành phố</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/quoc-te/20170120/nhung-tam-tinh-cuoi-cua-ong-obama/1255513.html" title="Những tâm tình cuối của ông Obama">Những tâm tình cuối của ông Obama</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/quoc-te" title="Thời sự quốc tế">Thời sự quốc tế</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/diem-nong/20170119/don-doc-ttct-so-tat-nien-co-tren-sap-bao-ngay-201/1254754.html" title="Đón đọc TTCT số tất niên có trên sạp báo ngày 20-1 ">Đón đọc TTCT số tất niên có trên sạp báo ngày 20-1 </a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/diem-nong" title="Điểm nóng">Điểm nóng</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/phiem-dam/20170118/xo-so-va-tam-ly-hoc/1250986.html" title="Xổ số và tâm lý học">Xổ số và tâm lý học</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/phiem-dam" title="Phiếm đàm">Phiếm đàm</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/20170118/cac-tong-thong-chi-di-tre-chu-khong-bi-om/1250995.html" title="“Các tổng thống chỉ đi trễ, chứ không bị ốm"">“Các tổng thống chỉ đi trễ, chứ không bị ốm"</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau" title="Cuộc sống muôn màu">Cuộc sống muôn màu</a>
		</li>
			<li>	
			<a href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/la-thu-bac-si/20170118/vu-khi-cua-thay-thuoc-khong-con-ben/1250959.html" title="Vũ khí của thầy thuốc không còn bén">Vũ khí của thầy thuốc không còn bén</a>
			<a class="cata" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/la-thu-bac-si" title="Lá thư bác sĩ - Sức khỏe">Lá thư bác sĩ - Sức khỏe</a>
		</li>
		</ul>						
</div>			</aside>
					</div>
	</div>
	<footer class="footer">
	<div class="container">
		<div class="top-footer">
			<ul class="list-left">
				<li><a href="http://tuoitre.vn" title="Tuổi Trẻ Online" target="_blank">Tuổi Trẻ Online</a></li>
				<li><a href="http://tuoitrenews.vn" title="Tuoitrenews" target="_blank">Tuoitrenews</a></li>
				<li><a href="http://tv.tuoitre.vn" title="Truyền hình Tuổi Trẻ" target="_blank">Truyền hình Tuổi Trẻ</a></li>
				<li class="google"><a href="https://plus.google.com/107706664902384479582" title="Google Plus" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/baotuoitre" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
			</ul>
		</div>
	</div>
	<div class="container">
		<div class="middle-footer">
				<div class="row">
	<dl class="col-sm-2"><dt><a title="Vấn đề sự kiện" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien">Vấn đề sự kiện</a></dt><dd><a title="Tiêu điểm" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/tieu-diem">Tiêu điểm</a></dd><dd><a title="Thời sự quốc tế" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/quoc-te">Thời sự quốc tế</a></dd><dd><a title="Chuyên đề" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/chuyen-de">Chuyên đề</a></dd><dd><a title="Bạn đọc" href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/ban-doc-va-ttct">Bạn đọc</a></dd></dl><dl class="col-sm-5"><dt><a title="Cuộc sống muôn màu" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau">Cuộc sống muôn màu</a></dt><dd><a title="Du lịch" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/du-lich">Du lịch</a></dd><dd><a title="Nhật ký thành phố" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/nhat-ky-thanh-pho">Nhật ký thành phố</a></dd><dd><a title="Câu chuyện cuộc sống" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/cau-chuyen-cuoc-song">Câu chuyện cuộc sống</a></dd><dd><a title="Phóng sự ảnh" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/phong-su">Phóng sự ảnh</a></dd><dd><a title="Cửa sổ khoa học" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/cua-so-khoa-hoc">Cửa sổ khoa học</a></dd><dd><a title="Hồ sơ" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/ho-so">Hồ sơ</a></dd><dd><a title="Sức khỏe" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/la-thu-bac-si">Sức khỏe</a></dd><dd><a title="Thế giới không phẳng" href="http://cuoituan.tuoitre.vn/tin/cuoc-song-muon-mau/the-gioi-khong-phang">Thế giới không phẳng</a></dd></dl><dl class="col-sm-5"><dt><a title="Văn hóa giải trí" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat">Văn hóa giải trí</a></dt><dd><a title="Tạp bút" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/tap-but">Tạp bút</a></dd><dd><a title="Truyện ngắn" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/truyen-ngan">Truyện ngắn</a></dd><dd><a title="Âm nhạc" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/am-nhac">Âm nhạc</a></dd><dd><a title="Điện ảnh" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/dien-anh">Điện ảnh</a></dd><dd><a title="Đọc sách cùng bạn" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/doc-sach-cung-ban">Đọc sách cùng bạn</a></dd><dd><a title="Thể thao" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/the-thao">Thể thao</a></dd><dd><a title="Phiếm đàm" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/phiem-dam">Phiếm đàm</a></dd><dd><a title="Thư giãn" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/thu-gian">Thư giãn</a></dd><dd><a title="Tiểu phẩm" href="http://cuoituan.tuoitre.vn/tin/van-hoa-nghe-thuat/tieu-pham">Tiểu phẩm</a></dd></dl>	</div>
		</div>
	</div>	
	<div class="container">
		<a class="logo-footer" href="http://cuoituan.tuoitre.vn" title="Tuổi Trẻ Cuối Tuần "><img alt="" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775/images/logo-footer.png"></a>
		<p class="float-l">
			<strong>© Copyright 2014 TUOITRE.VN</strong>, All rights reserved <br>
			® Tuổi Trẻ Online giữ bản quyền nội dung trên website này.
		</p>
		<p class="float-r">
			<a href="http://tuoitre.vn/tin/thong-tin-toa-soan" title="Thông tin Toà soạn" target="_blank">Thông tin Tòa soạn</a> -
			<a href="http://www.thanhdoan.hochiminhcity.gov.vn/thanhdoan/webtd" title="Thông tin Thành Đoàn" target="_blank">Thông tin Thành Đoàn</a> -
			<a href="http://thitruong.tuoitre.vn/" title="Liên hệ Quảng cáo" target="_blank">Liên hệ Quảng cáo</a> <br>
			<span>Điện thoại liên hệ: <strong>0918.033.133</strong></span>
		</p>
	</div>
</footer>
<a class="btn-top" href="javascript:void(0)" title=""><i class="fa fa-chevron-up"></i></a>	<span class="overlay-fancy"></span>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775/js/lib.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775/js/plugin.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775/js/custom.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775/js/start.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775/js/video.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775/js/videojs.watermark.js"></script>
<script type="text/javascript" src="http://us.cdn.tuoitre.vn/assets/tto/1926eebcv775/js/comment.js"></script>
<script type="text/javascript">
/*<![CDATA[*/

			$('.name-warning').hide();
			$('.email-warning1').hide();
			$('.email-warning2').hide();
	        $('#btn-info').click(function() {
	        	var comment_timeout = getCookie('comment-timeout-' + $('#cm-oid').val());
	        	var now = getDateTime();

	        	// Check comment timeout
	        	if (comment_timeout == '') {

		        	var email = $('#cm-email').val();
		        	var name = $('#cm-name').val();

		        	// Validate input
		        	if (email != '' && name != '' && IsEmail(email)) {
		        		//document.domain = 'tuoitre.vn';

			            var current_url = window.location;

						var now = getDateTime();
						setCookie('comment-timeout-1254637', now, 30);

			            var submit_link = $('#frm-comment').attr('action');

			            if ($('#cm-content').val() == '') {
							$('#cm-content').val($('.txt-content').val());
						}

	                    $.ajax({
	                    	dataType: 'jsonp',
	                        url: submit_link,
	                        crossDomain: true,
	                        data: {
						        cm_oid: $('#cm-oid').val(),
						        cm_aid: $('#cm-aid').val(),
						        cm_otitle: $('#cm-otitle').val(),
						        cm_email: email,
						        cm_name: name,
						        cm_content: $('#cm-content').val(),
								cm_aid_tracker: 1,//TTO : id = 6 <= comment system : 1 <= data tracker system
								cm_host: window.location.hostname,
								cm_cid: $('#cm-cid').val(),
								cm_user_agent: navigator.userAgent,
								parent_id: $('#cm-pid').val()
						    },
						    success: function(response) {
								
	    					},
	                    });

						$('#cm-email').val('');
						$('#cm-name').val('');
						$('.txt-content').val('');
						$('#cm-content').val('');
						closePopup('infoForm');
						openInformPopup('successForm', 1500);

						$('#comment_frame').contents().find('.wra-comment').removeClass('active');
						$('#comment_frame').contents().find('.wra-comment textarea').val('');

					} else {
						if (email == '') {
							$('.email-warning1').show();
						} else {
							$('.email-warning1').hide();
							if (IsEmail(email)) {
								$('.email-warning2').hide();
							} else {
								$('.email-warning2').show();
							}
						}

						if (name == '') {
							$('.name-warning').show();
						} else {
							$('.name-warning').hide();
						}
					}
				} else {
					var remain_time = parseInt(getDiffDate(comment_timeout, now, 'seconds'));
					remain_time = 30 - remain_time;
					$('#errorForm .timeout').html(remain_time);
					closePopup('infoForm');
					openPopup('errorForm');
				}
	        });
		

								$('#btn-feedback').click(function(){
									var blanks = $('.check_blank');
									for(var i=0; i<blanks.length; i++){
										if( $(blanks[i]).val().trim()=='' ){
											var label = $(blanks[i]).parent().find('label').text();
											$(blanks[i]).parent().find('p').text('vui lòng nhập '+ label);
											return false;
										}
									}
									var name = $('.name').val();
									// var sender = $('.sender').val();
									var receiver = $('.receiver').val();
									var msg_body =  $('.email-content').val()+ '<br> xem bài viết tại đây: <a href="http://cuoituan.tuoitre.vn/tin/van-de-su-kien/chuyen-de/20170123/de-nguoi-thoi-sao-hay-nhat-duoc-dung-cay-sao-tot-nhat/1254637.html">Để người thổi sáo hay nhất được dùng cây sáo tốt nhất</a>';
									var object_title = $('.title-post').attr('title');
									var href = $('.title-post').attr('act');
									var msg_title = name + ' chia sẻ với bạn bài viết  '+object_title;
									
									window.open('mailto:'+receiver+'?subject='+msg_title+'&body='+msg_body,'_blank');

								});
								
							
/*]]>*/
</script>
</body>
</html>